<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="fb:pages" content="256291548161326" /><meta property="og:description" content=""  /><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="يفتتح الدولي البرتغالي كريستيانو رونالدو، نجم يوفنتوس الإيطالي، اليوم الاثنين، فندقا جديدا من السلسلة الشهيرة &quot;CR7&quot; في قلب العاصمة الإسبانية مدريد." />
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" />
                <link rel="amphtml" href="https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/amp/">
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=arabicrtnews://articles/1239659" />
        <meta name="category" content="sport"/>
        <meta property="og:type" content="article" />
        <meta property="og:title" content="جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد"/>
        <meta property="og:url" content="https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/"/>
        <meta name='publish-date' content="Mon, 07 Jun 2021 13:30:38 +0000" />
        <meta name="published_time_telegram" content="2021-06-07T13:30:38+00:00" />
    
                    <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد">
            <meta name="twitter:description" content="يفتتح الدولي البرتغالي كريستيانو رونالدو، نجم يوفنتوس الإيطالي، اليوم الاثنين، فندقا جديدا من السلسلة الشهيرة &quot;CR7&quot; في قلب العاصمة الإسبانية مدريد.">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2021.06/original/60be1a044236041c452410d5.jpg"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2021.06/original/60be1a044236041c452410d5.jpg"/>
                
                                        <meta name="mediator_author" content="Хадж Шейхмус Наиф Наваф"/>
        <link rel="stylesheet" href="/static/css/template.css?v=1612974517"/><link rel="stylesheet" href="/static/css/ar-template.css?v=1610977490"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];

                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-3BQG9QP4TM"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-3BQG9QP4TM');
        </script><link rel="canonical" href="https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/"/><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.lazyClass = 'js-lazysize';
            window.lazySizesConfig.loadingClass = 'js-lazysize_loading';
            window.lazySizesConfig.loadedClass = 'js-lazysize_loaded';
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.js-lazysize_loaded,
        img.js-lazysize_loading,
        iframe.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
        }
        img.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><!-- Advertising --><script>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</script><!-- End Advertising --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://arabic.rt.com",
            "logo": "https://arabic.rt.com/static/img/logo112x112.png",
            "name": "RT",
            "legalName": "Autonomous Nonprofit Organization \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/rtarabic.ru",
                "https://twitter.com/RTarabic",
                "http://www.youtube.com/RTarabic",
                "https://soundcloud.com/rt_arabic",
                "https://vk.com/rt.arabic",
                "https://www.instagram.com/rtarabic_ru/",
                "https://www.periscope.tv/RTarabic"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://arabic.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/"
        },
        "headline": "جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/media/pics/2021.06/article/60be1a044236041c452410d5.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT Arabic"
                    },
        "datePublished": "2021-06-07T13:30:38+00:00",
        "dateModified": "2021-06-07T14:08:04+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT",
            "logo": {
                "@type": "ImageObject",
                "url": "https://arabic.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "يفتتح الدولي البرتغالي كريستيانو رونالدو، نجم يوفنتوس الإيطالي، اليوم الاثنين، فندقا جديدا من السلسلة الشهيرة \"CR7\" في قلب العاصمة الإسبانية مدريد."
    }
    </script><div class="b-layout" dir="rtl"><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span class="Overriding-styles-header-menu-item "><div> ENG</div></span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span class="Overriding-styles-header-menu-item "><div> РУС</div></span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span class="Overriding-styles-header-menu-item "><div> ESP</div></span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//de.rt.com/"><span class="Overriding-styles-header-menu-item "><div> DE</div></span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span class="Overriding-styles-header-menu-item "><div> FR</div></span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">16:16 GMT, 07.06.2021</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline/"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span class="Overriding-styles-header-menu-item "><div> &nbsp;</div></span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span class="Overriding-styles-header-menu-item "><div> الأخبار</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span class="Overriding-styles-header-menu-item "><div> العالم العربي</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span class="Overriding-styles-header-menu-item "><div> أخبار العالم</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span class="Overriding-styles-header-menu-item "><div> روسيا</div></span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/tags/Corona_virus/"><span class="Overriding-styles-header-menu-item Header-menu-item-wrapper"><div class="menu-icon covid"></div><div> كورونا</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/business/"><span class="Overriding-styles-header-menu-item "><div> الاقتصاد</div></span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                   
                  href="/sport/"><span class="Overriding-styles-header-menu-item "><div> الرياضة</div></span></a></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span class="Overriding-styles-header-menu-item "><div> البرامج</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/1077079"><span class="Overriding-styles-header-menu-item "><div> العالم إلى أين</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/1061112"><span class="Overriding-styles-header-menu-item "><div> أبعاد روسية</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/987584"><span class="Overriding-styles-header-menu-item "><div> بالتفاصيل</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span class="Overriding-styles-header-menu-item "><div> قصارى القول</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span class="Overriding-styles-header-menu-item "><div> اسأل أكثر</div></span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span class="Overriding-styles-header-menu-item "><div> رحلة في الذاكرة</div></span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/prg/program/1009236"><span class="Overriding-styles-header-menu-item "><div> نيوزميكر</div></span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span class="Overriding-styles-header-menu-item "><div> بانوراما</div></span></a></li><li  
          class="item-9  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span class="Overriding-styles-header-menu-item "><div> فن الحياة</div></span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/docfilms"><span class="Overriding-styles-header-menu-item "><div> أفلام وثائقية</div></span></a></li><li  
          class="item-11  "><a  
                  class="" 
                   
                  href="/prg/program/1016267"><span class="Overriding-styles-header-menu-item "><div> تحقيقات RT</div></span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span class="Overriding-styles-header-menu-item "><div> منوعات</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span class="Overriding-styles-header-menu-item "><div> العلوم والتكنولوجيا</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span class="Overriding-styles-header-menu-item "><div> الصحة</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span class="Overriding-styles-header-menu-item "><div> الثقافة والفن</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span class="Overriding-styles-header-menu-item "><div> الفضاء</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span class="Overriding-styles-header-menu-item "><div> العالم الرقمي</div></span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span class="Overriding-styles-header-menu-item "><div> عالم السيارات</div></span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span class="Overriding-styles-header-menu-item "><div> متفرقات</div></span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span class="Overriding-styles-header-menu-item "><div> مجتمع</div></span></a></li></ul></li><li data-drop-element 
          class="item-8  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span class="Overriding-styles-header-menu-item "><div> فيديوهات</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span class="Overriding-styles-header-menu-item "><div> تقارير مصورة</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span class="Overriding-styles-header-menu-item "><div> إنفوجرافيك</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span class="Overriding-styles-header-menu-item "><div> جولات مصورة</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtonline/"><span class="Overriding-styles-header-menu-item "><div> RT Online</div></span></a></li></ul></li><li  
          class="item-9  "><a  
                  class="" 
                   
                  href="/press/"><span class="Overriding-styles-header-menu-item "><div> صحافة ورأي</div></span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/videoclub/"><span class="Overriding-styles-header-menu-item "><div> فيديوهات</div></span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span class="Overriding-styles-header-menu-item "><div> Freevideo</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span class="Overriding-styles-header-menu-item "><div> инотв</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span class="Overriding-styles-header-menu-item "><div> rtд</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span class="Overriding-styles-header-menu-item "><div> RUPTLY</div></span></a></li></ul></div></div></div><div class="b-wrapper "><div id='AR_BILLBOARD' class="js-lazysize" style="margin: 0 auto; padding-top: 16px; display: block; width: fit-content;"><script>
        googletag.cmd.push(function() { googletag.display('AR_BILLBOARD'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'AR_BILLBOARD') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['AR_BILLBOARD']]);
                });
            }
        });
    </script></div><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article "><h1 class="heading">جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">07.06.2021</span> | <span class="time">13:30 GMT</span> | </time></p><p><time><span class="title">آخر تحديث:</span><span class="date">07.06.2021</span> | <span class="time">14:08 GMT</span> | </time><a href="/sport/">الرياضة</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد https://ar.rt.com/qkiz via @RTarabic'
                    };
            </script></div><div class="photo"><div class="photo__wrapper"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be1a044236041c452410d5.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be1a044236041c452410d5.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be1a044236041c452410d5.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be1a044236041c452410d5.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be1a044236041c452410d5.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be1a044236041c452410d5.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be1a044236041c452410d5.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be1a044236041c452410d5.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be1a044236041c452410d5.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be1a044236041c452410d5.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be1a044236041c452410d5.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be1a044236041c452410d5.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be1a044236041c452410d5.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be1a044236041c452410d5.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2021.06/xxs/60be1a044236041c452410d5.jpg"
                alt="جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2021.06/original/60be1a044236041c452410d5.jpg" alt="جورجينا: تهانينا كريستيانو على افتتاح فندق الأحلام في قلب مدريد" /></noscript></div><div class="copyright">

            
                Globallookpress

            
            
                    

            
            </div></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/qkiz</span></div><script>
            var settings = {
                watchesID: 1239659            };
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article__social-wrapper"><div class="article-facebook"><script>
                    window.RT = window.RT || {}
                    window.RT.facebook = {};
                </script><div class="fb-like"
                     data-href="https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/"
                     data-layout="button_count"
                     data-action="like"
                     data-size="small"
                     data-share="true"
                     data-show-faces="false"></div></div><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener"
               onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="text js-text js-mediator-article"><p class="intro">
            يفتتح الدولي البرتغالي كريستيانو رونالدو، نجم يوفنتوس الإيطالي، اليوم الاثنين، فندقا جديدا من السلسلة الشهيرة "CR7" في قلب العاصمة الإسبانية مدريد.
        </p><p>وهنأت الإسبانية جورجينا رودريغيز عبر حسابها على موقع "إنستغرام"، صديقها رونالدو بافتتاح فندق "الأحلام" في مدريد، بنشرها صورة لها، وعلقت عليها، قائلة: "تهانينا كريستيانو على افتتاح فندق الأحلام هذا في قلب مدريد.. ما زلت أشعر بالدهشة مما تصنعه، بجهد كبير وشجاعة. أدعوك لاكتشاف هذه المساحة التي ستثيرك وتجعلك تحلم".</p><div class="rtcode"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CP0SGCiHLAJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CP0SGCiHLAJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CP0SGCiHLAJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Georgina Rodríguez (@georginagio)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div><p>وأكدت تقارير صحفية، أن الدون رونالدو وصل إلى العاصمة مدريد، لافتتاح فندقه الجديد&nbsp;اليوم في شارع "غران فيا - GRAN VIA" أشهر شوارع العاصمة الإسبانية.</p><p>وأشارت شبكة&nbsp; "توتو ميركاتو" الإيطالية، في وقت سابق، إلى أن رونالدو وضع نحو 13 مليون يورو كاستثمار في هذا الفندق، وهو الأول له خارج البرتغال.</p><p>ويقع الفندق في مبنى مكتبة تاريخية، تم بناؤه عام 1923، وسط مدريد، ويحتوي على 168 غرفة، ويتكون من 10 طوابق، اثنان منها تشغلهما بارات ومطاعم ومسبح.</p>    <div class="arcticle__read-more read-more">
        <div class="read-more__title">إقرأ المزيد</div>
        <a class="read-more__link" href="/sport/1239653-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D9%8A%D8%AD%D8%AF%D8%AF-%D8%A8%D8%AF%D9%8A%D9%84-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88/" target="_blank">
                            <div class="read-more__photo">
                    <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be102e423604199c372448.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be102e423604199c372448.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be102e423604199c372448.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be102e423604199c372448.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be102e423604199c372448.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be102e423604199c372448.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be102e423604199c372448.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be102e423604199c372448.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be102e423604199c372448.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be102e423604199c372448.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be102e423604199c372448.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be102e423604199c372448.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be102e423604199c372448.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be102e423604199c372448.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class="read-more__cover js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2021.06/xxs/60be102e423604199c372448.jpg"
                alt="يوفنتوس يحدد بديل رونالدو"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2021.06/original/60be102e423604199c372448.jpg" alt="يوفنتوس يحدد بديل رونالدو" /></noscript>                </div>
                        <span class="read-more__footer">يوفنتوس يحدد بديل رونالدو</span>
        </a>
    </div>
<p>ويعتزم رونالدو افتتاح فروع أخرى من سلسلة فنادق كريستيانو في مدينة نيويورك الأمريكية ومراكش المغربية.</p><p>يذكر أن العديد من التقارير الصحفية أكدت اقتراب موعد رحيل كريستيانو رونالدو (36 عاما) عن يوفنتوس، قبل انتهاء عقده صيف عام 2022، وخاصة عقب عودة المدرب الإيطالي ماسيميليانو أليغري إلى "أليانز سالديوم".</p><p>وارتبط اسم النجم البرتغالي بالانتقال لأكثر من ناد أبرزها باريس سان جيرمان الفرنسي، إضافة إلى احتمال العودة لصفوف أحد الأندية الثلاثة التي دافع عن ألوانها من قبل وهي: ريال مدريد، ومانشستر يونايتد الإنجليزي، وسبورتينغ لشبونة، خاصة بعد تتويجه بلقب بطل الدوري البرتغالي للموسم الحالي، ومشاركته في دوري الأبطال.</p><p>وعزز الدون رونالدو التكهنات برحيله بنشره رسالة عبر حساباته على مواقع التواصل الاجتماعي، أكد فيها بأنه وصل إلى الهدف الذي حدده لنفسه منذ اليوم الأول في إيطاليا، وهو الفوز بالدوري والكأس والسوبر، ولقب الهداف في بلد كروي مليء بالنجوم.</p><p>المصدر: وكالات&nbsp;</p><p></p><div class="article__social-wrapper"><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="clears mh"></div></div></div><div class="column__cell"><div class="banners banners_content-banner"><a href="http://t.me/rtarabictelegram" ><img class="banners__img banners__img_content-banner" src="https://cdni.rt.com/media/pics/2021.04/original/60780e844c59b728de1275fe.png" alt=""></a></div></div><div class="news-tags news-tags_article"><a rel="tag" href="/tags/Portuguese_team/">المنتخب البرتغالي</a><a rel="tag" href="/tags/ronaldo/">رونالدو</a><a rel="tag" href="/tags/EURO2020/">كأس أوروبا 2020</a><a rel="tag" href="/tags/juventus/">يوفنتوس</a><a rel="tag" href="/focuses/70113-%D8%A7%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7/">إسبانيا</a><a rel="tag" href="/focuses/70064-%D8%A7%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7/">إيطاليا</a><a rel="tag" href="/focuses/70099-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84/">البرتغال</a><a rel="tag" href="/focuses/70107-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A7%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/">الدوري الايطالي</a><a rel="tag" href="/focuses/70050-%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/">كرة القدم</a></div><script type="text/javascript">
                window.RT = window.RT || {};
                window.RT.randomAdvertising = 'postquare';
                if (window.RT.randomAdvertising === 'taboola') {
                    window.RT.taboola = window.RT.taboola || {};
                    window.RT.taboola.type = 'article';
                }
            </script><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-below-article-thumbnails"></div><div data-components="Article-comments"><div class="Article-comments"  id="comments" data-post-url="https://arabic.rt.com/sport/1239659-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7-%D8%AA%D9%87%D8%A7%D9%86%D9%8A%D9%86%D8%A7-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD-%D9%81%D9%86%D8%AF%D9%82-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D9%81%D9%8A-%D9%82%D9%84%D8%A8-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/" data-post-id="1239659"><div class="Section-block"><button class="SpotIM-button more-button SpotIM-spinner-flex"><span class="SpotIM-spinner"></span><span>شارك بالتعليقات</span></button></div></div></div><div id="POSTQUARE_WIDGET_96451" class="js-lazysize js-postquare-widget"></div><script data-cfasync="false">
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'POSTQUARE_WIDGET_96451') {
                    window.RT = window.RT || {};
                    if (window.RT.randomAdvertising === 'postquare') {
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                        __posWidget('createWidget', {
                            wwei: 'POSTQUARE_WIDGET_96451',
                            pubid: 170734,
                            webid: 139705,
                            wid: 96451,
                            on: 'postquare'
                        });
                    }
                }
            });
        </script><script>
            (function () {
                var initGaEvent = function () {
                    var href = this.href;

                    if (href.indexOf('arabic.rt.com') > -1) {
                        ga('send', 'event', 'Engageya_RT_Link', 'Click', href);
                    } else {
                        ga('send', 'event', 'Engageya_External_Link', 'Click', href);
                    }
                };

                var  live = function(eventType, elementQuerySelector, cb) {
                    document.addEventListener(eventType, function (event) {

                        var qs = document.querySelectorAll(elementQuerySelector);

                        if (qs) {
                            var el = event.target, index = -1;
                            while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                                el = el.parentElement;
                            }

                            if (index > -1) {
                                cb.call(el, event);
                            }
                        }
                    });
                };

                live('click', '.js-postquare-widget .eng_widget_href', initGaEvent);

            })();
        </script><script>
            const spotIMButton = document.querySelector('.SpotIM-button');
            let spotIMContainer = document.querySelector('.Article-comments');
           let spotIMSpinner = document.querySelector('.SpotIM-spinner');
            document.addEventListener('spot-im-conversation-loaded', function(event) {
                removeButton();
            });


            spotIMButton.addEventListener('click', createSpotIM);

            function createSpotIM () {


            spotIMSpinner.classList.add('SpotIM-spinnerActive');

            (function (d, w, c) {
                let n = d.getElementById(c.id),
                    s = d.createElement("script"),
                    f = function () {
                        n.appendChild(s);
                        spotIMButton.removeEventListener('click', createSpotIM);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://launcher.spot.im/spot/sp_KjKAdRDl";
                s.setAttribute('data-spotim-module', 'spotim-launcher');
                s.setAttribute('data-post-url', c.getAttribute('data-post-url'));
                s.setAttribute('data-post-id', c.getAttribute('data-post-id'));

                if (w.opera === "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, spotIMContainer);
        }

        function removeButton() {
            spotIMButton.remove();
        }
    </script></div></div><div class="column static_33-high_100"><div class="cell"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">أدخل بريدك الإلكتروني لتصلك آخر أخبار الموقع</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email js-event-ltr" type="email" value="" placeholder="البريد الإلكتروني" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit"><div> اشترك</div></button></div></form></div></div></div><div id='AR_SIDEBANNER' class="js-lazysize" style="margin: 8px auto 0 auto; display: block; width: fit-content;"><script>
        googletag.cmd.push(function() { googletag.display('AR_SIDEBANNER'); });
        document.addEventListener('lazybeforeunveil', function(e) {
            if (e.target.getAttribute('id') === 'AR_SIDEBANNER') {
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slots['AR_SIDEBANNER']]);
                });
            }
        });
    </script></div><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/middle_east/1239679-%D9%85%D8%A7-%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF-%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86/">
                <div class="photo">
                    <div class="photo__wrap">
                        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be22984236041f0311b48b.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be22984236041f0311b48b.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be22984236041f0311b48b.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be22984236041f0311b48b.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be22984236041f0311b48b.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be22984236041f0311b48b.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be22984236041f0311b48b.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60be22984236041f0311b48b.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60be22984236041f0311b48b.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60be22984236041f0311b48b.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60be22984236041f0311b48b.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60be22984236041f0311b48b.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60be22984236041f0311b48b.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60be22984236041f0311b48b.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2021.06/xxs/60be22984236041f0311b48b.jpg"
                alt=""
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2021.06/original/60be22984236041f0311b48b.jpg" alt="" /></noscript>                    </div>
                </div>
            	<span>
                    ما أبعاد منح البطاقات الشخصية التركية لسوريين؟
                                                    
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/world/1239647-%D8%A8%D9%83%D9%8A%D9%86-%D8%B1%D8%AF%D8%A7-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%A7%D9%84%D9%82%D9%88%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84-%D9%85%D8%B4%D8%A7%D9%88%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D9%84%D8%A7-%D9%8A%D8%AC%D8%A8-%D8%A3%D9%86-%D9%8A%D9%83%D9%88%D9%86-%D8%AD%D9%83%D8%B1%D8%A7-%D8%AF%D9%88%D9%84-%D9%82%D9%84%D9%8A%D9%84%D8%A9-%D8%B9%D8%AF%D8%A9/">
		        <span>
                    بكين ردا على بايدن: القول الفصل في المشاورات الدولية لا يجب أن يكون حكرا على دول قليلة
                                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/russia/1239605-%D8%A7%D9%84%D9%83%D8%B1%D9%85%D9%84%D9%8A%D9%86-%D9%8A%D9%88%D8%B6%D8%AD-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%84%D9%85-%D9%8A%D8%A3%D8%AA-%D8%A3%D9%85%D9%8A%D8%B1-%D9%82%D8%B7%D8%B1-%D8%A5%D9%84%D9%89-%D9%85%D9%86%D8%AA%D8%AF%D9%89-%D8%A8%D8%B7%D8%B1%D8%B3%D8%A8%D9%88%D8%BA-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/">
		        <span>
                    الكرملين يوضح لماذا لم يأت أمير قطر إلى منتدى بطرسبورغ الاقتصادي الدولي
                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/world/1239558-%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%81%D8%A7-%D8%AA%D9%83%D8%B4%D9%81-%D8%B4%D8%B1%D8%B7-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D8%AD%D9%88%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D9%88/">
		        <span>
                    زاخاروفا تعلق على دعوة ستولتنبرغ للحوار بين روسيا والناتو
                                            
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>
        </h2>

    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/world/1239467-%D8%A3%D9%88%D9%84-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%B5%D9%88%D8%AA%D9%8A-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87-%D9%83%D8%AA%D8%A7%D8%A6%D8%A8-%D8%A7%D9%84%D9%82%D8%B3%D8%A7%D9%85/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bd3d034236044581044e14.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bd3d034236044581044e14.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bd3d034236044581044e14.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bd3d034236044581044e14.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bd3d034236044581044e14.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bd3d034236044581044e14.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bd3d034236044581044e14.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bd3d034236044581044e14.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bd3d034236044581044e14.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bd3d034236044581044e14.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bd3d034236044581044e14.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bd3d034236044581044e14.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bd3d034236044581044e14.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bd3d034236044581044e14.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        أول تعليق لنتنياهو على التسجيل الصوتي الذي نشرته "كتائب القسام"
                                                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1239467"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1239467'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1239390-%D9%85%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%AD%D9%88%D9%84-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bcea494236041c082fe542.JPG 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bcea494236041c082fe542.JPG 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bcea494236041c082fe542.JPG 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bcea494236041c082fe542.JPG 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bcea494236041c082fe542.JPG 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bcea494236041c082fe542.JPG 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bcea494236041c082fe542.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bcea494236041c082fe542.JPG 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bcea494236041c082fe542.JPG 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bcea494236041c082fe542.JPG 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bcea494236041c082fe542.JPG 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bcea494236041c082fe542.JPG 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bcea494236041c082fe542.JPG 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bcea494236041c082fe542.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        مشادات في مجلس النواب المصري بعد اتهامات حول تمويل سد النهضة
                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1239390"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1239390'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1239348-%D9%85%D8%B5%D8%B1%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bcc05c4c59b72b843abaa1.JPG 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bcc05c4c59b72b843abaa1.JPG 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bcc05c4c59b72b843abaa1.JPG 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bcc05c4c59b72b843abaa1.JPG 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bcc05c4c59b72b843abaa1.JPG 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bcc05c4c59b72b843abaa1.JPG 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bcc05c4c59b72b843abaa1.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bcc05c4c59b72b843abaa1.JPG 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bcc05c4c59b72b843abaa1.JPG 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bcc05c4c59b72b843abaa1.JPG 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bcc05c4c59b72b843abaa1.JPG 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bcc05c4c59b72b843abaa1.JPG 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bcc05c4c59b72b843abaa1.JPG 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bcc05c4c59b72b843abaa1.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        السيسي يصدر توجيهات جديدة في مصر
                                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1239348"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1239348'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/world/1239494-%D9%85%D9%82%D8%AA%D9%84-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D8%A7-%D8%A8%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D8%B9%D9%83%D8%A7/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bd6a7b42360450c45502fd.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bd6a7b42360450c45502fd.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bd6a7b42360450c45502fd.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bd6a7b42360450c45502fd.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bd6a7b42360450c45502fd.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bd6a7b42360450c45502fd.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bd6a7b42360450c45502fd.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2021.06/xxs/60bd6a7b42360450c45502fd.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.06/xs/60bd6a7b42360450c45502fd.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.06/thumbnail/60bd6a7b42360450c45502fd.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.06/m/60bd6a7b42360450c45502fd.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.06/l/60bd6a7b42360450c45502fd.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.06/article/60bd6a7b42360450c45502fd.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.06/xxl/60bd6a7b42360450c45502fd.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        مقتل رئيس وكالة الفضاء الإسرائيلية السابق متأثرا بإصابته خلال اشتباكات عكا
                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1239494"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1239494'
        };"
    ></span>
</p>            </li>
            </ul>
</div>
</div></div><div class="break-high_hide">
    <div class="cell">
    	<div class="left-banner">
			
<div class="section many-banners "><div 
				 
				
			><div class="column"><div class="cell"><a href="https://arabic.rt.com/rtonline/programs/russian_lessons/" ><img src="https://cdni.rt.com/media/pics/2018.05/original/5b0d6029d43750a2718b4608.JPG" 
									 alt=""></a></div></div></div></div>		</div>
    </div>
</div>
</div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  socials__item_align-left"><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="https://www.youtube.com/playlist?list=PL3A749369C10CBED1" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li><li class="secondary-menu__item"><a href="/privacy-policy/" class="secondary-menu__link" >سياسة الخصوصية لـ RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//de.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__socials visible-only-xs"><ul class="socials"><li class="socials__item  "><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  "><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  "><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2021 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script><script defer="defer" src="/static/views/article.min.js?v=1772578"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
            ga('set', 'dimension2', 'Хадж Шейхмус Наиф Наваф');
    
            ga('set', 'dimension3', '7 يونيو, 2021');
    
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s) {
            if (f.fbq) return;
            n = f.fbq = function(){
                n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)
        }(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '213394565921927');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=213394565921927&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1"
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script>
            window.CounterEye = {};
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats';
                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
                            var watchesNbc = {
                url : 'https://nbc.rt.com/nbc/ar/',
                publicId : '1239659'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><a class="cookies__banner-button js-cookies-button">موافق</a><p class="cookies__banner-text">  هذا الموقع يستخدم ملفات تعريف الارتباط .بامكانك قراءة <a href="/privacy-policy/" target="_blank"> شروط الاستخدام</a> لتفعيل هذه الخاصية اضغط هنا</p></div></div><script src="/static/js/common.min.js?v=1611059561"></script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];

                    (function() {
                        setTimeout(function() {
                            var gads = document.createElement('script');
                            gads.async = true;
                            gads.type = 'text/javascript';
                            var useSSL = 'https:' == document.location.protocol;
                            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                            var node = document.getElementsByTagName('script')[0];
                            node.parentNode.insertBefore(gads, node);
                        }, 3500);
                    })();
                </script><script type="text/javascript" src="/static/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/static/js/jquery.twentytwenty.js"></script>
</body></html>