<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="fb:pages" content="151600248227631" /><meta property="og:description" content=""  /><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>الصحة المصرية: وفيات كورونا تراجعت إلى النصف - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="أعلن وزير التعليم العالي المصري القائم بأعمال وزير الصحة خالد عبد الغفار أن وفيات كورونا في البلاد تراجعت إلى النصف، وفقا لنتيجة تحديث البروتكولات العلاجية باستمرار." />
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" />
                <link rel="amphtml" href="https://arabic.rt.com/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/amp/">
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=arabicrtnews://articles/1310786" />
        <meta name="category" content="middle_east"/>
        <meta property="og:type" content="article" />
        <meta property="og:title" content="الصحة المصرية: وفيات كورونا تراجعت إلى النصف"/>
        <meta property="og:url" content="https://arabic.rt.com/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/"/>
        <meta name='publish-date' content="Sun, 02 Jan 2022 23:58:22 +0000" />
        <meta name="published_time_telegram" content="2022-01-02T23:58:22+00:00" />
    
                    <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="الصحة المصرية: وفيات كورونا تراجعت إلى النصف">
            <meta name="twitter:description" content="أعلن وزير التعليم العالي المصري القائم بأعمال وزير الصحة خالد عبد الغفار أن وفيات كورونا في البلاد تراجعت إلى النصف، وفقا لنتيجة تحديث البروتكولات العلاجية باستمرار.">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2022.01/original/61d239f84c59b71c0665b1d5.jpg"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2022.01/original/61d239f84c59b71c0665b1d5.jpg"/>
                
                                        <meta name="mediator_author" content="Хашем Аль-Мосави"/>
        <link rel="stylesheet" href="/static/css/template.css?v=1612974517"/><link rel="stylesheet" href="/static/css/ar-template.css?v=1610977490"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];

                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-3BQG9QP4TM"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'G-3BQG9QP4TM');
        </script><link rel="canonical" href="https://arabic.rt.com/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/"/><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.lazyClass = 'js-lazysize';
            window.lazySizesConfig.loadingClass = 'js-lazysize_loading';
            window.lazySizesConfig.loadedClass = 'js-lazysize_loaded';
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.js-lazysize_loaded,
        img.js-lazysize_loading,
        iframe.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
        }
        img.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style><!-- Advertising --><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><!-- End Advertising --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://arabic.rt.com",
            "logo": "https://arabic.rt.com/static/img/logo112x112.png",
            "name": "RT",
            "legalName": "Autonomous Nonprofit Organization \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/rtarabic.ru",
                "https://twitter.com/RTarabic",
                "http://www.youtube.com/RTarabic",
                "https://soundcloud.com/rt_arabic",
                "https://vk.com/rt.arabic",
                "https://www.instagram.com/rtarabic_ru/",
                "https://www.periscope.tv/RTarabic"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://arabic.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://arabic.rt.com/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/"
        },
        "headline": "الصحة المصرية: وفيات كورونا تراجعت إلى النصف",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/media/pics/2022.01/article/61d239f84c59b71c0665b1d5.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT Arabic"
                    },
        "datePublished": "2022-01-02T23:58:22+00:00",
        "dateModified": "2022-01-02T23:58:22+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT",
            "logo": {
                "@type": "ImageObject",
                "url": "https://arabic.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "أعلن وزير التعليم العالي المصري القائم بأعمال وزير الصحة خالد عبد الغفار أن وفيات كورونا في البلاد تراجعت إلى النصف، وفقا لنتيجة تحديث البروتكولات العلاجية باستمرار."
    }
    </script><div class="b-layout" dir="rtl"><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span class="Overriding-styles-header-menu-item "><div> ENG</div></span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span class="Overriding-styles-header-menu-item "><div> РУС</div></span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span class="Overriding-styles-header-menu-item "><div> ESP</div></span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//de.rt.com/"><span class="Overriding-styles-header-menu-item "><div> DE</div></span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span class="Overriding-styles-header-menu-item "><div> FR</div></span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">00:35 GMT, 03.01.2022</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline/"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span class="Overriding-styles-header-menu-item "><div> &nbsp;</div></span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span class="Overriding-styles-header-menu-item "><div> الأخبار</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span class="Overriding-styles-header-menu-item "><div> العالم العربي</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span class="Overriding-styles-header-menu-item "><div> أخبار العالم</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span class="Overriding-styles-header-menu-item "><div> روسيا</div></span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/tags/Corona_virus/"><span class="Overriding-styles-header-menu-item Header-menu-item-wrapper"><div class="menu-icon covid"></div><div> كورونا</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/business/"><span class="Overriding-styles-header-menu-item "><div> الاقتصاد</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/sport/"><span class="Overriding-styles-header-menu-item "><div> الرياضة</div></span></a></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span class="Overriding-styles-header-menu-item "><div> البرامج</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/1077079"><span class="Overriding-styles-header-menu-item "><div> العالم إلى أين</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/1061112"><span class="Overriding-styles-header-menu-item "><div> أبعاد روسية</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/987584"><span class="Overriding-styles-header-menu-item "><div> بالتفاصيل</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span class="Overriding-styles-header-menu-item "><div> قصارى القول</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span class="Overriding-styles-header-menu-item "><div> اسأل أكثر</div></span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span class="Overriding-styles-header-menu-item "><div> رحلة في الذاكرة</div></span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/prg/program/1009236"><span class="Overriding-styles-header-menu-item "><div> نيوزميكر</div></span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span class="Overriding-styles-header-menu-item "><div> بانوراما</div></span></a></li><li  
          class="item-9  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span class="Overriding-styles-header-menu-item "><div> فن الحياة</div></span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/docfilms"><span class="Overriding-styles-header-menu-item "><div> أفلام وثائقية</div></span></a></li><li  
          class="item-11  "><a  
                  class="" 
                   
                  href="/prg/program/1016267"><span class="Overriding-styles-header-menu-item "><div> تحقيقات RT</div></span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span class="Overriding-styles-header-menu-item "><div> منوعات</div></span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span class="Overriding-styles-header-menu-item "><div> العلوم والتكنولوجيا</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span class="Overriding-styles-header-menu-item "><div> الصحة</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span class="Overriding-styles-header-menu-item "><div> الثقافة والفن</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span class="Overriding-styles-header-menu-item "><div> الفضاء</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span class="Overriding-styles-header-menu-item "><div> العالم الرقمي</div></span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span class="Overriding-styles-header-menu-item "><div> عالم السيارات</div></span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span class="Overriding-styles-header-menu-item "><div> متفرقات</div></span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span class="Overriding-styles-header-menu-item "><div> مجتمع</div></span></a></li></ul></li><li data-drop-element 
          class="item-8  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span class="Overriding-styles-header-menu-item "><div> فيديوهات</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span class="Overriding-styles-header-menu-item "><div> تقارير مصورة</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span class="Overriding-styles-header-menu-item "><div> إنفوجرافيك</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span class="Overriding-styles-header-menu-item "><div> جولات مصورة</div></span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtonline/"><span class="Overriding-styles-header-menu-item "><div> RT Online</div></span></a></li></ul></li><li  
          class="item-9  "><a  
                  class="" 
                   
                  href="/press/"><span class="Overriding-styles-header-menu-item "><div> صحافة ورأي</div></span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/videoclub/"><span class="Overriding-styles-header-menu-item "><div> فيديوهات</div></span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span class="Overriding-styles-header-menu-item "><div> Freevideo</div></span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span class="Overriding-styles-header-menu-item "><div> инотв</div></span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span class="Overriding-styles-header-menu-item "><div> rtд</div></span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span class="Overriding-styles-header-menu-item "><div> RUPTLY</div></span></a></li></ul></div></div></div><div class="b-wrapper "><div id="adfox_163033611866758738" style="margin: 0 auto; padding-top: 16px; display: block; width: fit-content;"></div><script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_163033611866758738',
                    params: {
                        pp: 'g',
                        ps: 'doud',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            })
        </script><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article "><h1 class="heading">الصحة المصرية: وفيات كورونا تراجعت إلى النصف</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">02.01.2022</span> | <span class="time">23:58 GMT</span> | </time><a href="/middle_east/">أخبار العالم العربي</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'الصحة المصرية: وفيات كورونا تراجعت إلى النصف https://ar.rt.com/s3eq via @RTarabic'
                    };
            </script></div><div class="photo"><div class="photo__wrapper"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d239f84c59b71c0665b1d5.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d239f84c59b71c0665b1d5.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d239f84c59b71c0665b1d5.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d239f84c59b71c0665b1d5.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d239f84c59b71c0665b1d5.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d239f84c59b71c0665b1d5.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d239f84c59b71c0665b1d5.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d239f84c59b71c0665b1d5.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d239f84c59b71c0665b1d5.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d239f84c59b71c0665b1d5.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d239f84c59b71c0665b1d5.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d239f84c59b71c0665b1d5.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d239f84c59b71c0665b1d5.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d239f84c59b71c0665b1d5.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2022.01/xxs/61d239f84c59b71c0665b1d5.jpg"
                alt="الصحة المصرية: وفيات كورونا تراجعت إلى النصف"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2022.01/original/61d239f84c59b71c0665b1d5.jpg" alt="الصحة المصرية: وفيات كورونا تراجعت إلى النصف" /></noscript></div><div class="copyright">

            
                AFP

            
            
                    MOHAMED EL-RAAI

            
            </div><span class="caption">سيارة إسعاف مصرية - أرشيف</span></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/s3eq</span></div><script>
            var settings = {
                watchesID: 1310786            };
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article__social-wrapper"><div class="article-facebook"><script>
                    window.RT = window.RT || {}
                    window.RT.facebook = {};
                </script><div class="fb-like"
                     data-href="https://arabic.rt.com/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/"
                     data-layout="button_count"
                     data-action="like"
                     data-size="small"
                     data-share="true"
                     data-show-faces="false"></div></div><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener"
               onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="text js-text js-mediator-article"><p class="intro">
            أعلن وزير التعليم العالي المصري القائم بأعمال وزير الصحة خالد عبد الغفار أن وفيات كورونا في البلاد تراجعت إلى النصف، وفقا لنتيجة تحديث البروتكولات العلاجية باستمرار.
        </p><div class="cross-links"><ul><li><a href="/middle_east/1310627-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D9%86%D8%B3%D8%A8-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%84%D9%82%D8%AD%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D8%AF%D8%AE%D9%88%D9%84%D9%87%D9%85-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA/"><div class="photo"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d179fc4c59b7155f2b4001.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d179fc4c59b7155f2b4001.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d179fc4c59b7155f2b4001.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d179fc4c59b7155f2b4001.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d179fc4c59b7155f2b4001.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d179fc4c59b7155f2b4001.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d179fc4c59b7155f2b4001.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d179fc4c59b7155f2b4001.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d179fc4c59b7155f2b4001.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d179fc4c59b7155f2b4001.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d179fc4c59b7155f2b4001.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d179fc4c59b7155f2b4001.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d179fc4c59b7155f2b4001.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d179fc4c59b7155f2b4001.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2022.01/xxs/61d179fc4c59b7155f2b4001.jpg"
                alt="الصحة المصرية: وفيات كورونا تراجعت إلى النصف"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2022.01/original/61d179fc4c59b7155f2b4001.jpg" alt="الصحة المصرية: وفيات كورونا تراجعت إلى النصف" /></noscript></div>
                                            الصحة المصرية تكشف نسبة إصابة غير الملقحين بكورونا ودخولهم المستشفيات
                    </a></li></ul></div><p>وقال: "إذا أردنا أن نقول أن من يصاب بـ"أوميكرون" لن يصاب مرة ثانية بكورونا فيجب أن يكون بناء على إثباتات علمية موثقة.. أعداد إصابات كورونا المتواجدة في المنازل أعلى من تلك التي في المستشفيات".</p><p>وأوضح أن "10% فقط من الأسرة في المستشفيات مشغولة، و43% من العناية المركزة مشغولة، و27% فقط من أجهزة التنفس الصناعي مشغولة، وهذا يؤكد أننا في أمان".</p><p>وتابع: "سوق الأدوية الآن يحتوي على 3 أدوية جديدة لعلاج كورونا ومنها دواء يستخدم عن طريق الفم وحصل على موافقة هيئة الدواء والأغذية الأمريكية، وكذلك أجازته هيئة الدواء الأوروبية، وهذا الدواء يمكنه السيطرة على تكاثر الفيروس داخل الخلية".</p><p>وشدد على أن "الدواء الذى يأخذ عن طريق الفم يجب أن يعطى للمصاب في أول 5 أيام بعد تشخيص الحالة، ويمكن أن يؤخذ في البيت".</p><p>وأضاف: "هذا الدواء من إنتاج شركة "فايزر" ومصر من أوائل الدول التي تعاقدت عليه وسنتلقى خلال الأسابيع القادمة ما يكفي لـ20 ألف شخص، كما تعاقدنا على دواء شركة "ميرك" الذي سيتم تصنيعه في مصر، وكذلك تعاقدنا مع شركة "أسترازينيكا" على دوائها الجديد، وسنحصل منه على 50 ألف جرعة".</p><p>المصدر: "أخبار اليوم"</p><div class="article__social-wrapper"><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/middle_east/1310786-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%86%D8%B5%D9%81/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="clears mh"></div></div></div><div class="column__cell"><div class="banners banners_content-banner"><a href="http://t.me/rtarabictelegram" ><img class="banners__img banners__img_content-banner" src="https://cdni.rt.com/media/pics/2021.04/original/60780e844c59b728de1275fe.png" alt=""></a></div></div><div class="news-tags news-tags_article"><a rel="tag" href="/tags/Egypt_News/">أخبار مصر</a><a rel="tag" href="/tags/Egypt_News_Today/">أخبار مصر اليوم</a><a rel="tag" href="/tags/astrazeneca/">أسترازينيكا</a><a rel="tag" href="/tags/europe/">أوروبا</a><a rel="tag" href="/tags/statistics/">احصائيات</a><a rel="tag" href="/tags/medicines_drugs/">ادوية وعقاقير طبية</a><a rel="tag" href="/tags/Public_Health/">الصحة العامة</a><a rel="tag" href="/tags/companies/">شركات</a><a rel="tag" href="/tags/pfizer/">فايزر</a><a rel="tag" href="/tags/Corona_virus/">فيروس كورونا</a><a rel="tag" href="/tags/%D9%84%D9%82%D8%A7%D8%AD-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/">لقاح فيروس كورونا</a><a rel="tag" href="/focuses/70125-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9/">الولايات المتحدة</a><a rel="tag" href="/focuses/70029-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7/">بريطانيا</a><a rel="tag" href="/focuses/57191-%D9%85%D8%B5%D8%B1/">مصر</a></div><script type="text/javascript">
                window.RT = window.RT || {};
                window.RT.randomAdvertising = 'postquare';
                if (window.RT.randomAdvertising === 'taboola') {
                    window.RT.taboola = window.RT.taboola || {};
                    window.RT.taboola.type = 'article';
                }
            </script><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-below-article-thumbnails"></div><style>
        .Tolstoy-comments_text-wrapper {
            border: 2px solid #ff0000;
            padding: 25px;
            margin-bottom: 24px;
            font-size: 14px;
            text-align: center;
            line-height: 1.3;
        }

        .Tolstoy-comments_text-wrapper__title {
            display: inline-block;
            color: #ff0000;
            margin-bottom: 6px;
            font-size: 14px;
        }

        .photoViewer .Tolstoy-comments_text-wrapper__description {
            color: #fff;
        }
    </style><div class="Tolstoy-comments_text-wrapper"><span class="Tolstoy-comments_text-wrapper__title">عزيزي القارئ</span><p class="Tolstoy-comments_text-wrapper__description">    لقد قمنا بتحديث نظام التعليقات على موقعنا، ونأمل أن ينال إعجابكم. لكتابة التعليقات يجب أولا التسجيل عن طريق مواقع التواصل الاجتماعي أو عن طريق خدمة البريد الإلكتروني.</p></div><div class="tolstoycomments-feed" style="margin: 20px 0 20px;"><button class="more-button" id="tolstoycomments-btn"><span>شارك بالتعليقات</span></button></div><!-- Tolstoy Comments Widget --><script type="text/javascript">
      window['tolstoycomments'] = window['tolstoycomments'] || [];
      window['tolstoycomments'].push({
        action: 'init',
        values: {
          visible: true,
          lang: 'en',
        }
      });
    </script><!-- /Tolstoy Comments Widget --><script>
      const tolstoycommentsButton = document.getElementById('tolstoycomments-btn');

      tolstoycommentsButton && tolstoycommentsButton.addEventListener('click', function() {
        !(function(w,d,s,l,x){
          w[l]=w[l]||[];
          w[l].t=w[l].t||new Date().getTime();
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
          j.async=!0;
          j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;
          j.onload = function() {
            tolstoycommentsButton.remove();  
          };
          f.parentNode.insertBefore(j,f);
        })(window,document,'script','tolstoycomments','3725');
      });
    </script><div id="POSTQUARE_WIDGET_96451" class="js-lazysize js-postquare-widget"></div><script data-cfasync="false">
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'POSTQUARE_WIDGET_96451') {
                    window.RT = window.RT || {};
                    if (window.RT.randomAdvertising === 'postquare') {
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js?v=1', '__posWidget');
                        __posWidget('createWidget', {
                            wwei: 'POSTQUARE_WIDGET_96451',
                            pubid: 170734,
                            webid: 139705,
                            wid: 96451,
                            on: 'postquare'
                        });
                    }
                }
            });
        </script><script>
            (function () {
                var initGaEvent = function () {
                    var href = this.href;

                    if (href.indexOf('arabic.rt.com') > -1) {
                        ga('send', 'event', 'Engageya_RT_Link', 'Click', href);
                    } else {
                        ga('send', 'event', 'Engageya_External_Link', 'Click', href);
                    }
                };

                var  live = function(eventType, elementQuerySelector, cb) {
                    document.addEventListener(eventType, function (event) {

                        var qs = document.querySelectorAll(elementQuerySelector);

                        if (qs) {
                            var el = event.target, index = -1;
                            while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                                el = el.parentElement;
                            }

                            if (index > -1) {
                                cb.call(el, event);
                            }
                        }
                    });
                };

                live('click', '.js-postquare-widget .eng_widget_href', initGaEvent);

            })();
        </script></div></div><div class="column static_33-high_100"><div class="cell"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">أدخل بريدك الإلكتروني لتصلك آخر أخبار الموقع</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email js-event-ltr" type="email" value="" placeholder="البريد الإلكتروني" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit"><div> اشترك</div></button></div></form></div></div></div><div id="adfox_163033617859595006" style="margin: 8px auto 0 auto; display: block; width: fit-content;"></div><script>
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_163033617859595006',
                    params: {
                        pp: 'g',
                        ps: 'doud',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            })
        </script><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/middle_east/1310759-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%AD%D9%85%D8%AF%D9%88%D9%83-%D9%8A%D9%82%D8%AF%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%AA%D9%87/">
                <div class="photo">
                    <div class="photo__wrap">
                        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d216374236046ddf1fb1f4.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d216374236046ddf1fb1f4.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d216374236046ddf1fb1f4.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d216374236046ddf1fb1f4.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d216374236046ddf1fb1f4.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d216374236046ddf1fb1f4.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d216374236046ddf1fb1f4.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d216374236046ddf1fb1f4.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d216374236046ddf1fb1f4.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d216374236046ddf1fb1f4.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d216374236046ddf1fb1f4.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d216374236046ddf1fb1f4.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d216374236046ddf1fb1f4.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d216374236046ddf1fb1f4.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2022.01/xxs/61d216374236046ddf1fb1f4.jpg"
                alt="رئيس الوزراء السوداني عبد الله حمدوك"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2022.01/original/61d216374236046ddf1fb1f4.jpg" alt="رئيس الوزراء السوداني عبد الله حمدوك" /></noscript>                    </div>
                </div>
            	<span>
                    رئيس الوزراء السوداني عبد الله حمدوك يقدم استقالته من منصبه (فيديو)
                                                    
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/middle_east/1310707-%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1-%D8%A3%D8%A8%D9%88-%D9%87%D9%88%D8%A7%D8%B4-%D9%81%D9%8A-%D8%AD%D8%A7%D9%84%D8%A9-%D8%AE%D8%B7%D8%B1%D8%A9-%D9%88%D9%8A%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D8%A8%D8%B9%D8%AF-138-%D9%8A%D9%88%D9%85%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%B9%D9%86-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85/">
		        <span>
                    بعد 139 يوما من الإضراب عن الطعام.. عائلة الأسير أبو هواش: ابننا يحتضر
                                    
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/1310676-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%A7%D9%84%D9%88%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D8%B9%D9%8A%D8%A9-%D9%85%D9%87%D9%85%D8%A9-%D9%88%D9%84%D9%83%D9%86-%D9%84%D9%8A%D8%B3-%D8%B9%D9%84%D9%89-%D8%AD%D8%B3%D8%A7%D8%A8-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%AA%D8%AD%D8%A7%D9%84%D9%81%D9%86%D8%A7-%D9%85%D8%B9-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%81%D9%8A-%D8%AE%D8%B7%D8%B1/">
		        <span>
                    باسيل: الوحدة الشيعية مهمة ولكن ليس على حساب لبنان وتحالفنا مع حزب الله في خطر
                                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/1310692-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B1%D9%81%D8%B6-%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D9%88%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9/">
		        <span>
                    الأردن.. البرلمان يرفض رئاسة الملك لمجلس الأمن الوطني والسياسة الخارجية
                            
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>
        </h2>

    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1310593-%D8%B3%D8%A3%D9%84%D8%AA%D9%87-%D8%B3%D8%A4%D8%A7%D9%84%D8%A7-%D9%83%D8%A7%D9%86-%D9%8A%D8%B4%D8%BA%D9%84%D9%86%D9%8A-%D9%85%D9%86%D8%B0-%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%A8%D8%A7%D8%B1%D8%B2-%D9%8A%D8%B3%D8%AA%D8%B0%D9%83%D8%B1-%D9%84%D9%82%D8%A7%D8%A1%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-%D9%85%D8%B9-%D8%B5%D8%AF%D8%A7%D9%85-%D8%AD%D8%B3%D9%8A%D9%86/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d14bc042360415f275d25d.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d14bc042360415f275d25d.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d14bc042360415f275d25d.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d14bc042360415f275d25d.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d14bc042360415f275d25d.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d14bc042360415f275d25d.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d14bc042360415f275d25d.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d14bc042360415f275d25d.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d14bc042360415f275d25d.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d14bc042360415f275d25d.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d14bc042360415f275d25d.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d14bc042360415f275d25d.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d14bc042360415f275d25d.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d14bc042360415f275d25d.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        "سألته سؤالا كان يشغلني منذ سنوات".. دبلوماسي عراقي بارز يستذكر لقاءه الأخير مع صدام حسين
                                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1310593"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1310593'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1310448-%D8%B9%D9%8A%D8%AF-%D9%85%D9%8A%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%8A%D8%B4%D8%B9%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d06d3442360438fe3d726e.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d06d3442360438fe3d726e.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d06d3442360438fe3d726e.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d06d3442360438fe3d726e.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d06d3442360438fe3d726e.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d06d3442360438fe3d726e.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d06d3442360438fe3d726e.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d06d3442360438fe3d726e.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d06d3442360438fe3d726e.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d06d3442360438fe3d726e.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d06d3442360438fe3d726e.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d06d3442360438fe3d726e.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d06d3442360438fe3d726e.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d06d3442360438fe3d726e.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        الملك سلمان بن عبد العزيز يشعل مواقع التواصل الاجتماعي بحدث هام في حياته
                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1310448"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1310448'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1310541-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D9%85%D8%A7%D9%8A%D9%83-%D9%81%D8%BA%D8%A7%D9%84%D9%8A-%D8%B9%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%84%D8%B9%D8%A7%D9%85-2022/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d0cd284c59b71ac0061604.jpg 560w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d0cd284c59b71ac0061604.jpg 640w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d0cd284c59b71ac0061604.jpg 920w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d0cd284c59b71ac0061604.jpg 1080w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d0cd284c59b71ac0061604.jpg 1536w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d0cd284c59b71ac0061604.jpg 1960w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d0cd284c59b71ac0061604.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2022.01/xxs/61d0cd284c59b71ac0061604.jpg 280w,
                    https://cdni.rt.com/media/pics/2022.01/xs/61d0cd284c59b71ac0061604.jpg 320w,
                    https://cdni.rt.com/media/pics/2022.01/thumbnail/61d0cd284c59b71ac0061604.jpg 460w,
                    https://cdni.rt.com/media/pics/2022.01/m/61d0cd284c59b71ac0061604.jpg 540w,
                    https://cdni.rt.com/media/pics/2022.01/l/61d0cd284c59b71ac0061604.jpg 768w,
                    https://cdni.rt.com/media/pics/2022.01/article/61d0cd284c59b71ac0061604.jpg 980w,
                    https://cdni.rt.com/media/pics/2022.01/xxl/61d0cd284c59b71ac0061604.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        توقعات مايك فغالي عن سوريا واليمن والسعودية والإمارات لعام 2022 (فيديو)
                                                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1310541"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1310541'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1302409-%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%B2-%D9%84%D9%84%D8%B9%D8%A7%D9%85-2021/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2021.12/xxs/61bb5f464c59b76f03403480.jpg 560w,
                    https://cdni.rt.com/media/pics/2021.12/xs/61bb5f464c59b76f03403480.jpg 640w,
                    https://cdni.rt.com/media/pics/2021.12/thumbnail/61bb5f464c59b76f03403480.jpg 920w,
                    https://cdni.rt.com/media/pics/2021.12/m/61bb5f464c59b76f03403480.jpg 1080w,
                    https://cdni.rt.com/media/pics/2021.12/l/61bb5f464c59b76f03403480.jpg 1536w,
                    https://cdni.rt.com/media/pics/2021.12/article/61bb5f464c59b76f03403480.jpg 1960w,
                    https://cdni.rt.com/media/pics/2021.12/xxl/61bb5f464c59b76f03403480.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2021.12/xxs/61bb5f464c59b76f03403480.jpg 280w,
                    https://cdni.rt.com/media/pics/2021.12/xs/61bb5f464c59b76f03403480.jpg 320w,
                    https://cdni.rt.com/media/pics/2021.12/thumbnail/61bb5f464c59b76f03403480.jpg 460w,
                    https://cdni.rt.com/media/pics/2021.12/m/61bb5f464c59b76f03403480.jpg 540w,
                    https://cdni.rt.com/media/pics/2021.12/l/61bb5f464c59b76f03403480.jpg 768w,
                    https://cdni.rt.com/media/pics/2021.12/article/61bb5f464c59b76f03403480.jpg 980w,
                    https://cdni.rt.com/media/pics/2021.12/xxl/61bb5f464c59b76f03403480.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        شارك في اختيار الشخصية العربية الأبرز للعام 2021!
                                                                                                                                                                                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1302409"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1302409'
        };"
    ></span>
</p>            </li>
            </ul>
</div>
</div></div><div class="break-high_hide">
    <div class="cell">
    	<div class="left-banner">
			
<div class="section many-banners "><div 
				 
				
			><div class="column"><div class="cell"><a href="http://arabic.rt.com/focuses/62314-%D8%A7%D9%84%D9%8A%D9%85%D9%86/"  target="_blank"><img src="https://cdni.rt.com/media/pics/2015.06/original/558150d3c461882a378b4594.png" 
									 alt="الأزمة اليمنية"></a></div></div></div></div>		</div>
    </div>
</div>
</div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  socials__item_align-left"><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/docfilms/" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li><li class="secondary-menu__item"><a href="/privacy-policy/" class="secondary-menu__link" >سياسة الخصوصية لـ RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//de.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__socials visible-only-xs"><ul class="socials"><li class="socials__item  "><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  "><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  "><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2022 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script><script defer="defer" src="/static/views/article.min.js?v=1772578"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
            ga('set', 'dimension2', 'Хашем Аль-Мосави');
    
            ga('set', 'dimension3', '2 يناير, 2022');
    
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1"
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script>
            window.CounterEye = {};
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats';
                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
                            var watchesNbc = {
                url : 'https://nbc.rt.com/nbc/ar/',
                publicId : '1310786'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><a class="cookies__banner-button js-cookies-button">موافق</a><p class="cookies__banner-text">  هذا الموقع يستخدم ملفات تعريف الارتباط .بامكانك قراءة <a href="/privacy-policy/" target="_blank"> شروط الاستخدام</a> لتفعيل هذه الخاصية اضغط هنا</p></div></div><script src="/static/js/common.min.js?v=1611059561"></script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" src="/static/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/static/js/jquery.twentytwenty.js"></script>
</body></html>