<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="fb:pages" content="151600248227631" /><meta property="og:description" content=""  /><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="أطلقت موسكو مشروعا كبيرا بمناسبة الاحتفالات بالذكرى الـ75 للنصر في الحرب الوطنية العظمى، وذلك للتذكير بالأبطال ممن ضحوا بحياتهم فداء لوطنهم في المعارك ضد غزاة النازية والفاشية. " />
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" />
                <link rel="amphtml" href="https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/amp/">
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=arabicrtnews://articles/1127139" />
        <meta name="category" content="russia"/>
        <meta property="og:type" content="article" />
        <meta property="og:title" content="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى"/>
        <meta property="og:url" content="https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/"/>
        <meta name='publish-date' content="Mon, 22 Jun 2020 21:22:00 +0000" />
        <meta name="published_time_telegram" content="2020-06-22T21:22:00+00:00" />
    
                    <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى">
            <meta name="twitter:description" content="أطلقت موسكو مشروعا كبيرا بمناسبة الاحتفالات بالذكرى الـ75 للنصر في الحرب الوطنية العظمى، وذلك للتذكير بالأبطال ممن ضحوا بحياتهم فداء لوطنهم في المعارك ضد غزاة النازية والفاشية. ">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2020.06/original/5ef1189c42360455251ff75f.png"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2020.06/original/5ef1189c42360455251ff75f.png"/>
                
                <link rel="stylesheet" href="/static/css/template.css?v=4e1a3a7es8s4f75fcf0sdfdklj234768h4i7sgsri7856708Hx3993h6t514qwqw121"/><link rel="stylesheet" href="/static/css/ar-template.css?v=4eafyoiu4594ae1p234f8bnds123k1pg9867zc64ytad3df"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                function getRoxotGroupId() {
                    try {
                        var storageKey = 'roxot-gid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 10000);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '10001';
                    }
                }
                function getRoxotSectorId() {
                    try {
                        var storageKey = 'roxot-sid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotDeep() {
                    try {
                        var storageKey = 'roxot-deep';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotEvent() {
                    return '' + (1 + Math.floor(Math.random() * 100));
                }
            </script><script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script><script type='text/javascript'>
                    googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1000, 0], [[728, 90], [970, 90], [970, 250]]).
                        addSize([768, 0], [[468, 60], [728, 90]]).
                        addSize([0, 0], [[300, 50], [320, 50]]).
                        build();
                    var mappingBox = googletag.sizeMapping().
                        addSize([1000, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([768, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([0, 0], [300, 250]).
                        build();

                googletag.defineSlot('/144751494/AR_RT_Russia', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1444746932343-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                    googletag.defineSlot('/144751494/AR_RT_Russia', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1444746932343-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                googletag.defineSlot('/144751494/AR_RT_Russia', [1, 1], 'div-gpt-ad-1444746932343-2').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];

                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><link rel="canonical" href="https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/"/><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.lazyClass = 'js-lazysize';
            window.lazySizesConfig.loadingClass = 'js-lazysize_loading';
            window.lazySizesConfig.loadedClass = 'js-lazysize_loaded';
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.js-lazysize_loaded,
        img.js-lazysize_loading,
        iframe.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
        }
        img.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://arabic.rt.com",
            "logo": "https://arabic.rt.com/static/img/logo112x112.png",
            "name": "RT",
            "legalName": "Autonomous Nonprofit Organization \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/rtarabic.ru",
                "https://twitter.com/RTarabic",
                "http://www.youtube.com/RTarabic",
                "https://soundcloud.com/rt_arabic",
                "https://vk.com/rt.arabic",
                "https://www.instagram.com/rtarabic_ru/",
                "https://www.periscope.tv/RTarabic"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://arabic.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/"
        },
        "headline": "موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/media/pics/2020.06/article/5ef1189c42360455251ff75f.png",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                    {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rt.com/media/pics/2020.06/original/5ef121384c59b7139b35db4b.png",
                    "description": ""
                }
                                        ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png",
                    "description": ""
                }
                                    ],
                "author": {
                        "@type": "Organization",
            "name": "RT Arabic"
                    },
        "datePublished": "2020-06-22T21:22:00+00:00",
        "dateModified": "2020-06-22T21:42:23+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT",
            "logo": {
                "@type": "ImageObject",
                "url": "https://arabic.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "أطلقت موسكو مشروعا كبيرا بمناسبة الاحتفالات بالذكرى الـ75 للنصر في الحرب الوطنية العظمى، وذلك للتذكير بالأبطال ممن ضحوا بحياتهم فداء لوطنهم في المعارك ضد غزاة النازية والفاشية. "
    }
    </script><div class="b-layout" dir="rtl"><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span>ENG</span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span>РУС</span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span>ESP</span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//deutsch.rt.com/"><span>DE</span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span>FR</span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">22:11 GMT, 22.06.2020</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline/"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span>&nbsp;</span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span>الأخبار</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span>العالم العربي</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span>أخبار العالم</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span>روسيا</span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/business/"><span>الاقتصاد</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/sport/"><span>الرياضة</span></a></li><li data-drop-element 
          class="item-5  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span>البرامج</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/1077079"><span>العالم إلى أين</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/1061112"><span>أبعاد روسية</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/987584"><span>بالتفاصيل</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span>قصارى القول</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span>اسأل أكثر</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span>رحلة في الذاكرة</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/prg/program/1009236"><span>نيوزميكر</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span>بانوراما</span></a></li><li  
          class="item-9  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span>فن الحياة</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                  target="_blank" 
                  href="https://www.youtube.com/playlist?list=PL3A749369C10CBED1"><span>أفلام وثائقية</span></a></li><li  
          class="item-11  "><a  
                  class="" 
                   
                  href="/prg/program/1016267"><span>تحقيقات RT</span></a></li></ul></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span>منوعات</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span>العلوم والتكنولوجيا</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span>الصحة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span>الثقافة والفن</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span>الفضاء</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span>العالم الرقمي</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span>عالم السيارات</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span>متفرقات</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span>مجتمع</span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span>تقارير مصورة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span>إنفوجرافيك</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span>جولات مصورة</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtonline/"><span>RT Online</span></a></li></ul></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/press/"><span>صحافة ورأي</span></a></li><li  
          class="item-9  "><a  
                  class="link-herbal" 
                   
                  href="/360/"><span>RT 360</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span>Freevideo</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span>инотв</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span>rtд</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span>RUPTLY</span></a></li></ul></div></div></div><div class="b-wrapper "><div class="top-banner" align="center"><div class="control_width"><div class="border"><div class="center-banners"><!-- LB Top Slot AR_RT_Russia--><div id='div-gpt-ad-1444746932343-0'><script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444746932343-0'); });
                                </script></div></div></div></div></div><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article "><h1 class="heading">موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">22.06.2020</span> | <span class="time">21:22 GMT</span> | </time></p><p><time><span class="title">آخر تحديث:</span><span class="date">22.06.2020</span> | <span class="time">21:42 GMT</span> | </time><a href="/russia/">أخبار روسيا</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى https://ar.rt.com/o5pf via @RTarabic'
                    };
            </script></div><div class="photo"><div class="photo__wrapper"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef1189c42360455251ff75f.png 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef1189c42360455251ff75f.png 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef1189c42360455251ff75f.png 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef1189c42360455251ff75f.png 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef1189c42360455251ff75f.png 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef1189c42360455251ff75f.png 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef1189c42360455251ff75f.png 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef1189c42360455251ff75f.png 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef1189c42360455251ff75f.png 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef1189c42360455251ff75f.png 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef1189c42360455251ff75f.png 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef1189c42360455251ff75f.png 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef1189c42360455251ff75f.png 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef1189c42360455251ff75f.png 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2020.06/xxs/5ef1189c42360455251ff75f.png"
                alt="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2020.06/original/5ef1189c42360455251ff75f.png" alt="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى" /></noscript></div><div class="copyright">

            
                RT

            
            
                    

            
            </div></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/o5pf</span></div><script>
            var settings = {
                watchesID: 1127139            };
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article__social-wrapper"><div class="article-facebook"><script>
                    window.RT = window.RT || {}
                    window.RT.facebook = {};
                </script><div class="fb-like"
                     data-href="https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/"
                     data-layout="button_count"
                     data-action="like"
                     data-size="small"
                     data-share="true"
                     data-show-faces="false"></div></div><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener"
               onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="text js-text js-mediator-article"><p class="intro">
            أطلقت موسكو مشروعا كبيرا بمناسبة الاحتفالات بالذكرى الـ75 للنصر في الحرب الوطنية العظمى، وذلك للتذكير بالأبطال ممن ضحوا بحياتهم فداء لوطنهم في المعارك ضد غزاة النازية والفاشية. 
        </p><p>صوت التاريخ: هي خريطة تفاعلية تحمل أسماء أبطال الحرب الوطنية العظمى نُشرت على البوابة الإلكترونية الرسمية لحكومة موسكو.</p><p>ما هي المأثرة التي نفذها مقاتلو فرقة بانفيلوف؟ وكم قاذفة ألمانية أسقطها الطيار المحترف إيفان كوجيدوب؟ وكيف أصبح دميتري لافرينينكو في غضون أقل من ثلاثة أشهر قائد الدبابة السوفييتي صاحب النتائج الأبرز؟ ولماذا قلّد الملحق الصحفي لسفارة ألمانيا في طوكيو ريخارد زورغه بـ"نجمة بطل الاتحاد السوفييتي الذهبية"؟ يجيب مشروع "الذاكرة الحيّة" على كل هذه الأسئلة ويساعد في الحفاظ على الصلة بين الأجيال ويلفت الانتباه إلى شوارع موسكو المعاصرة.</p><p>وهذا المشروع سيكون ممتعا ومثيرا سواء لسكان موسكو أو ضيوف المدينة ومفهوما بالفطرة بالنسبة لممثلي الأجيال المختلفة.&nbsp;</p><p></p><p>أسماء "الذاكرة الحيّة"&nbsp;</p><p>يوجد في موسكو اليوم أكثر من 160 شارعا تحمل أسماء أبطال الحرب الوطنية العظمى في شتى مناطق المدينة.</p><p>ولكن كلما ابتعد صدى الأحداث العسكرية عنا، بقي عدد أقل من الناس الذين يتذكرون تلك الأسماء ويعرفون التاريخ الذي يقف وراءها.</p><p>إن هدف مشروع "الذاكرة الحيّة" هو الحيلولة دون تحوّل شوارع موسكو التي تحمل أسماء أبطال الحرب الوطنية العظمى إلى مجرد عناوين مجهولة.&nbsp;</p><p>وهذا المشروع هو عبارة عن خريطة تفاعلية تحمل أسماء شوارع وساحات وجادات وطرقات المدينة.</p><p>فكلها كانت يوما ما تحمل أسماء المدافعين عن الوطن من مارشالات وجنود الجيش الأحمر والطيارين وقادة الدبابات والقناصين والفدائيين من المدنيين في الجبهة الداخلية.</p><p>وعندما تضع المؤشر على الشارع يظهر على الخريطة مرجِع عن تاريخ المكان والمظهر المعاصر وخصائصه وسيرة حياة وصورة البطل الذي يحمل هذا الشارع اسمه.</p><p>ومن بين الشوارع التي يضمها المشروع ما هو مشهور مثل شارع ألكسندر وزويا كوسموديميانسكي والذي يفصل بين منطقتي فويكوفسكي وكوبتيفو (في المنطقة الإدارية الشمالية لموسكو)، وجادة المارشال روكوسوفسكي في منطقة بريأوبراجينسكي (في المنطقة الإدارية الشرقية لموسكو)، وشارع ماريسييف في منطقة نيكراسوفكا (في المنطقة الإدارية الجنوبية الشرقية لموسكو)، كما يضم المشروع شوارع أقل شهرة ولكنها ليست أقل أهمية بالنسبة لتاريخ أسماء المشاركين في الحرب الوطنية العظمى.&nbsp;</p><p>وضعت خريطة المشروع مع الأخذ بالاعتبار الهوية المحلية التي يتم دعمها وتطويرها بموجب برنامج عمدة موسكو "حارتي".</p><p>وليس من قبيل الصدفة أن معظم الشوارع في العاصمة تحمل أسماء الأبطال المشهورين.</p><p>فشارع الطيار بافلوف في منطقة كوسينو-أوختومسكي (في المنطقة الإدارية الشرقية لموسكو) قد سُمّي على شرف قائد مجموعة الطائرات في فوج المقاتلات أليكسي نيقولايفيتش بافلوف الذي ولد وترعرع في هذه المنطقة.</p><p>وشارع الطيار بولاغوشين بين منطقتي سيلينو وماتوشكينو (في منطقة زيلينوغراد الإدارية لموسكو) قد سمّي تخليدا لذكرى الطيار المهاجم نيقولاي إيفانوفيتش بولاغوشين الذي شارك في حماية لينينغراد وكسر الحصار عنها والذي سكن بعد الحرب في منطقة زيلينوغراد.&nbsp;</p><p>وشارع بيوتر رومانوف في منطقة يوجنوبورتوفي (في المنطقة الإدارية الجنوبية الشرقية لموسكو) يحمل اسم الطيار الذي استشهد ببطولة في سماء برلين والذي كان يعمل قبل الحرب سبّاكا في معمل بودشيبنيكوفسكي الموسكوفي رقم 1 الذي كان يقع في هذه المنطقة.</p><p>يمكن لسكان مناطق موسكو أن يجدوا مثل هذه الشوارع على الخريطة التفاعلية ويتذكروا من حمى ودافع عن المدينة مضحيا بحياته.&nbsp;</p><div class="photo"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png 850w,
                    https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png 1960w,
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                  https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png 460w,
                  https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png 980w,
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png"
                alt="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2020.06/original/5ef1216a4c59b7150a19d05e.png" alt="موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى" /></noscript><div class="copyright">

        
            RT

        
        
                

        
        </div></div><p>سينشر المشروع على البوابة الإلكترونية لعمدة موسكو&nbsp;Mos.ru&nbsp;ويمكن الحصول على معلومات عنه في شبكات التواصل الاجتماعي وكذلك في وسائل الإعلام.&nbsp;</p><p>مرجع:&nbsp;</p><p>شوارع موسكو التي تحمل أسماء أبطال الحرب الوطنية العظمى (وفق التقسيم الإداري):&nbsp;</p><p>المنطقة الإدارية الشرقية &ndash; 13 شارعا</p><p>المنطقة الإدارية الغربية &ndash; 26 شارعا&nbsp;</p><p>منطقة زيلينوغراد الإدارية &ndash; 7 شوارع</p><p>المنطقة الإدارية الشمالية الغربية &ndash; 26 شارعا</p><p>المنطقة الإدارية الشمالية &ndash; 21 شارعا</p><p>المنطقة الإدارية الشمالية الشرقية &ndash; 11 شارعا</p><p>المنطقة الإدارية المركزية &ndash; 11 شارعا&nbsp;</p><p>المنطقة الإدارية الجنوبية &ndash; 11 شارعا&nbsp;</p><p>المنطقة الإدارية الجنوبية الشرقية &ndash; 23 شارعا&nbsp;</p><p>المنطقة الإدارية الجنوبية الغربية &ndash; 9 شوارع&nbsp;</p><p>منطقتا ترويسكي ونوفوموسكوفسكي الإداريتان &ndash; 6 شوارع</p><p>&nbsp;</p><div class="article__social-wrapper"><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="clears mh"></div></div></div><div class="column__cell"><div class="banners banners_content-banner"><a href="https://arabic.rt.com/world/1096205-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D8%AD%D8%B5-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A/" ><img class="banners__img banners__img_content-banner" src="https://cdni.rt.com/media/pics/2020.03/original/5e783dce4236045b11554a8f.jpg" alt=""></a></div></div><div class="news-tags news-tags_article"><a rel="tag" href="/tags/wwIII/">الحرب العالمية الثالثة</a><a rel="tag" href="/focuses/757658-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9/">روسيا</a></div><script type="text/javascript">
                window.RT = window.RT || {};
                window.RT.randomAdvertising = 'postquare';
                if (window.RT.randomAdvertising === 'taboola') {
                    window.RT.taboola = window.RT.taboola || {};
                    window.RT.taboola.type = 'article';
                }
            </script><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-below-article-thumbnails"></div><div id="POSTQUARE_WIDGET_96451" class="js-lazysize js-postquare-widget"></div><script data-cfasync="false">
            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'POSTQUARE_WIDGET_96451') {
                    window.RT = window.RT || {};
                    if (window.RT.randomAdvertising === 'postquare') {
                        (function (P, o, s, t, Q, r, e) {
                            P['PostquareObject'] = Q;
                            P[Q] = P[Q] || function () {
                                (P[Q].q = P[Q].q || []).push(arguments)
                            }, P[Q].l = 1 * new Date();
                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                            r.async = 1;
                            r.src = t;
                            e.parentNode.insertBefore(r, e)
                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                        __posWidget('createWidget', {
                            wwei: 'POSTQUARE_WIDGET_96451',
                            pubid: 170734,
                            webid: 139705,
                            wid: 96451,
                            on: 'postquare'
                        });
                    }
                }
            });
        </script><script>
            (function () {
                var initGaEvent = function () {
                    var href = this.href;

                    if (href.indexOf('arabic.rt.com') > -1) {
                        ga('send', 'event', 'Engageya_RT_Link', 'Click', href);
                    } else {
                        ga('send', 'event', 'Engageya_External_Link', 'Click', href);
                    }
                };

                var  live = function(eventType, elementQuerySelector, cb) {
                    document.addEventListener(eventType, function (event) {

                        var qs = document.querySelectorAll(elementQuerySelector);

                        if (qs) {
                            var el = event.target, index = -1;
                            while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                                el = el.parentElement;
                            }

                            if (index > -1) {
                                cb.call(el, event);
                            }
                        }
                    });
                };

                live('click', '.js-postquare-widget .eng_widget_href', initGaEvent);

            })();
        </script><div data-components="Article-comments"><div class="Article-comments"  id="comments" data-post-url="https://arabic.rt.com/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/" data-post-id="1127139"><div class="Section-block"><button class="SpotIM-button more-button SpotIM-spinner-flex"><span class="SpotIM-spinner"></span><span>شارك بالتعليقات</span></button></div></div></div><script>
            const spotIMButton = document.querySelector('.SpotIM-button');
            let spotIMContainer = document.querySelector('.Article-comments');
           let spotIMSpinner = document.querySelector('.SpotIM-spinner');
            document.addEventListener('spot-im-conversation-loaded', function(event) {
                removeButton();
            });


            spotIMButton.addEventListener('click', createSpotIM);

            function createSpotIM () {


            spotIMSpinner.classList.add('SpotIM-spinnerActive');

            (function (d, w, c) {
                let n = d.getElementById(c.id),
                    s = d.createElement("script"),
                    f = function () {
                        n.appendChild(s);
                        spotIMButton.removeEventListener('click', createSpotIM);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://launcher.spot.im/spot/sp_KjKAdRDl";
                s.setAttribute('data-spotim-module', 'spotim-launcher');
                s.setAttribute('data-post-url', c.getAttribute('data-post-url'));
                s.setAttribute('data-post-id', c.getAttribute('data-post-id'));

                if (w.opera === "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, spotIMContainer);
        }

        function removeButton() {
            spotIMButton.remove();
        }
    </script></div></div><div class="column static_33-high_100"><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/world/1127147-%D8%A7%D8%B3%D8%AA%D8%AF%D8%B9%D8%A7%D8%A1-%D9%86%D8%A7%D8%A6%D8%A8-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%AD%D9%82%D9%82-%D9%81%D9%8A-%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%84%D9%84%D8%B1%D9%8A%D8%A7%D8%B6/">
                <div class="photo">
                    <div class="photo__wrap">
                        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef125004c59b710b05d1237.JPG 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef125004c59b710b05d1237.JPG 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef125004c59b710b05d1237.JPG 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef125004c59b710b05d1237.JPG 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef125004c59b710b05d1237.JPG 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef125004c59b710b05d1237.JPG 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef125004c59b710b05d1237.JPG 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef125004c59b710b05d1237.JPG 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef125004c59b710b05d1237.JPG 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef125004c59b710b05d1237.JPG 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef125004c59b710b05d1237.JPG 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef125004c59b710b05d1237.JPG 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef125004c59b710b05d1237.JPG 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef125004c59b710b05d1237.JPG 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2020.06/xxs/5ef125004c59b710b05d1237.JPG"
                alt="وزير الخارجية الأمريكي مايك بومبيو"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2020.06/original/5ef125004c59b710b05d1237.JPG" alt="وزير الخارجية الأمريكي مايك بومبيو" /></noscript>                    </div>
                </div>
            	<span>
                    استدعاء نائب بومبيو إلى مجلس النواب بشأن إقالة مسؤول حقق في مبيعات أسلحة للرياض
                                            
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/middle_east/1127145-%D9%85%D8%B5%D8%B1-%D8%AA%D8%B7%D8%B1%D8%AD-%D9%85%D9%84%D9%81%D9%8A-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%88%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6-%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D8%BA%D8%AF%D8%A7/">
		        <span>
                    شكري: طرح ملفي سد النهضة وليبيا أمام الاجتماع الطارئ لوزراء الخارجية العرب غدا
                                                    
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/russia/1127139-%D9%85%D9%82%D8%A7%D9%84%D8%A9/">
		        <span>
                    موسكو تطلق مشروعا يذكّر بأبطال الحرب الوطنية العظمى
                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/russia/1127120-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%A8%D8%AD%D8%AB%D9%86%D8%A7-%D9%85%D8%B9-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A2%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%B1%D9%82%D8%A7%D8%A8%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D9%88%D8%AA%D9%85%D8%AF%D9%8A%D8%AF-%D8%B3%D8%AA%D8%A7%D8%B1%D8%AA-3/">
		        <span>
                    موسكو: بحثنا مع واشنطن آفاق الرقابة على الأسلحة وتمديد "ستارت-3"
                                                                            
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="cell banner-double-click"><!-- AR_RT_Russia --><div class="center-banners"><div class="border"><div id='div-gpt-ad-1444746932343-1'><script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444746932343-1'); });
                            </script></div></div></div></div><div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>
        </h2>
    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/society/1126523-%D8%B4%D8%A7%D8%A8%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%A3%D9%84%D9%88%D9%81%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5eef178c4c59b75e17486eee.jpg 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5eef178c4c59b75e17486eef.jpg 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5eef178c4c59b75e17486eed.jpg 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5eef178d4c59b75e17486ef0.jpg 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5eef178d4c59b75e17486ef1.jpg 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5eef178c4c59b75e17486eec.jpg 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5eef178d4c59b75e17486ef2.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2020.06/xxs/5eef178c4c59b75e17486eee.jpg 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5eef178c4c59b75e17486eef.jpg 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5eef178c4c59b75e17486eed.jpg 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5eef178d4c59b75e17486ef0.jpg 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5eef178d4c59b75e17486ef1.jpg 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5eef178c4c59b75e17486eec.jpg 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5eef178d4c59b75e17486ef2.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"><span class="play">
                &nbsp;
            </span></i></div>                    </span>
                    <span class="popular_header">
                        شابة مصرية تعرض نفسها للزواج (فيديو)
                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1126523"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1126523'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/health/1126920-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D9%8A%D9%83%D8%B4%D9%81%D9%88%D9%86-%D8%A3%D8%AE%D9%8A%D8%B1%D8%A7-%D8%B3%D8%B1-%D9%81%D9%82%D8%AF%D8%A7%D9%86-%D8%AD%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%B4%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0917b423604269d14a114.jpeg 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0917b423604269d14a114.jpeg 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0917b423604269d14a114.jpeg 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0917b423604269d14a114.jpeg 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0917b423604269d14a114.jpeg 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0917b423604269d14a114.jpeg 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0917b423604269d14a114.jpeg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0917b423604269d14a114.jpeg 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0917b423604269d14a114.jpeg 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0917b423604269d14a114.jpeg 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0917b423604269d14a114.jpeg 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0917b423604269d14a114.jpeg 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0917b423604269d14a114.jpeg 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0917b423604269d14a114.jpeg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        العلماء يكشفون أخيرا سر فقدان حاسة الشم بسبب "كوفيد-19"
                                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1126920"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1126920'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/world/1126985-%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A%D8%A9-%D8%AA%D8%A4%D9%83%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%A8%D8%AF%D8%A1-%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0b4fe4c59b7114d31b20a.JPG 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0b4fe4c59b7114d31b20a.JPG 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0b4fe4c59b7114d31b20a.JPG 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0b4fe4c59b7114d31b20a.JPG 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0b4fe4c59b7114d31b20a.JPG 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0b4fe4c59b7114d31b20a.JPG 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0b4fe4c59b7114d31b20a.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0b4fe4c59b7114d31b20a.JPG 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0b4fe4c59b7114d31b20a.JPG 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0b4fe4c59b7114d31b20a.JPG 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0b4fe4c59b7114d31b20a.JPG 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0b4fe4c59b7114d31b20a.JPG 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0b4fe4c59b7114d31b20a.JPG 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0b4fe4c59b7114d31b20a.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        كوريا الجنوبية تؤكد رسميا بدء الموجة الثانية من جائحة كورونا
                                                                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1126985"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1126985'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1127000-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A-%D9%84%D8%A7-%D9%8A%D9%85%D9%83%D9%86-%D9%84%D9%82%D9%88%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A3%D9%88-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A3%D9%86-%D8%AA%D9%85%D9%86%D8%B9-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D9%85%D9%86-%D9%85%D9%84%D8%A1-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0bf1442360427993487b2.JPG 560w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0bf1442360427993487b3.JPG 640w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0bf1442360427993487b1.JPG 920w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0bf1542360427993487b4.JPG 1080w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0bf1542360427993487b5.JPG 1536w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0bf1442360427993487b0.JPG 1960w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0bf1542360427993487b6.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2020.06/xxs/5ef0bf1442360427993487b2.JPG 280w,
                    https://cdni.rt.com/media/pics/2020.06/xs/5ef0bf1442360427993487b3.JPG 320w,
                    https://cdni.rt.com/media/pics/2020.06/thumbnail/5ef0bf1442360427993487b1.JPG 460w,
                    https://cdni.rt.com/media/pics/2020.06/m/5ef0bf1542360427993487b4.JPG 540w,
                    https://cdni.rt.com/media/pics/2020.06/l/5ef0bf1542360427993487b5.JPG 768w,
                    https://cdni.rt.com/media/pics/2020.06/article/5ef0bf1442360427993487b0.JPG 980w,
                    https://cdni.rt.com/media/pics/2020.06/xxl/5ef0bf1542360427993487b6.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        وزير الخارجية الإثيوبي: لا يمكن لأي قوة داخلية أو خارجية أن تمنعنا من ملء سد النهضة
                                                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1127000"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1127000'
        };"
    ></span>
</p>            </li>
            </ul>
</div></div></div></div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  socials__item_align-left"><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="https://www.youtube.com/playlist?list=PL3A749369C10CBED1" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li><li class="secondary-menu__item"><a href="/privacy-policy/" class="secondary-menu__link" >سياسة الخصوصية لـ RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//deutsch.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__socials visible-only-xs"><ul class="socials"><li class="socials__item  "><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  "><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  "><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2020 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script><script defer="defer" src="/static/views/article.min.js?v=1772578"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
    
            ga('set', 'dimension3', '22 يونيو, 2020');
    
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1"
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- 1x1 AR_RT_Russia --><div id='div-gpt-ad-1444746932343-2' style='height:1px; width:1px;'><script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444746932343-2'); });
                </script></div><script>
            window.CounterEye = {};
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats';
                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
                            var watchesNbc = {
                url : 'https://nbc.rt.com/nbc/ar/',
                publicId : '1127139'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><a class="cookies__banner-button js-cookies-button">موافق</a><p class="cookies__banner-text">  هذا الموقع يستخدم ملفات تعريف الارتباط .بامكانك قراءة <a href="/privacy-policy/" target="_blank"> شروط الاستخدام</a> لتفعيل هذه الخاصية اضغط هنا</p></div></div><script src="/static/js/common.min.js?v=65cd6iopmb55fe1dcbjsdfj57278c6diopnm54d703fa"></script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" src="/static/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/static/js/jquery.twentytwenty.js"></script>
</body></html>