<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="og:description" content=""  /><meta property="fb:pages" content="151600248227631" /><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>أمريكا تستورد الغاز الروسي - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="&quot;غاز بوستون&quot; عنوان مقال يوري بارسوكوف، في &quot;كوميرسانت&quot;، عن مآل الشحنة الأولى من الغاز الروسي الطبيعي المسال إلى الولايات المتحدة وآمال &quot;غازبروم&quot;. " />      
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" /> 
                <meta property="og:type" content="video.other">
        <meta property="og:url" content="https://arabic.rt.com/press/920423-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%BA%D8%A7%D8%B2%D8%A8%D8%B1%D9%88%D9%85-%D9%85%D8%B3%D8%A7%D9%84/"/>   
        <meta property="og:image" content="https://cdni.rt.com/media/pics/2018.01/original/5a55e7e9d437505d5c8b45a4.jpg"/>
        <meta name='publish-date' content="Thu, 11 Jan 2018 03:29:18 +0000" />
        <meta name="category" content="Press"/>
        <meta property="og:title" content="أمريكا تستورد الغاز الروسي"/>
                <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="أمريكا تستورد الغاز الروسي">
            <meta name="twitter:description" content="&quot;غاز بوستون&quot; عنوان مقال يوري بارسوكوف، في &quot;كوميرسانت&quot;، عن مآل الشحنة الأولى من الغاز الروسي الطبيعي المسال إلى الولايات المتحدة وآمال &quot;غازبروم&quot;. ">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2018.01/original/5a55e7e9d437505d5c8b45a4.jpg"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2018.01/original/5a55e7e9d437505d5c8b45a4.jpg"/>
                        <link rel="stylesheet" href="/static/css/template.css?v=4e1a3a7e104ef35fcf0e787a72367376877y7sgsri7856703a73993a8d"/><link rel="stylesheet" href="/static/css/ar-template.css?v=4eaf14e294ae1fc0934111179998673677yteri7ggg93a8d"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script><script type='text/javascript'>
                    googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1000, 0], [[728, 90], [970, 90], [970, 250]]).
                        addSize([768, 0], [[468, 60], [728, 90]]).
                        addSize([0, 0], [[300, 50], [320, 50]]).
                        build();
                    var mappingBox = googletag.sizeMapping().
                        addSize([1000, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([768, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([0, 0], [300, 250]).
                        build();

                googletag.defineSlot('/144751494/AR_RT_Press', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1444749581159-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                    googletag.defineSlot('/144751494/AR_RT_Press', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1444749581159-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                googletag.defineSlot('/144751494/AR_RT_Press', [1, 1], 'div-gpt-ad-1444749581159-2').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];
                
                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="b-layout" dir="rtl"><div class="super-banner">
	<div class="control_width">
		
<div class="section many-banners "></div>	</div>
</div><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span>ENG</span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span>РУС</span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span>ESP</span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//deutsch.rt.com/"><span>DE</span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span>FR</span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">10:15 GMT, 11.01.2018</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span>&nbsp;</span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span>الأخبار</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span>العالم العربي</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span>أخبار العالم</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span>روسيا</span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/business/"><span>الاقتصاد</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/sport/"><span>الرياضة</span></a></li><li data-drop-element 
          class="item-5  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span>البرامج</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/785456"><span>استوديو لندن</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/792233"><span>استوديو بيروت</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span>قصارى القول</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span>اسأل أكثر</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span>رحلة في الذاكرة</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span>بانوراما</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span>فن الحياة</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href=" http://catalog.rt.com/ar/"><span>أفلام وثائقية</span></a></li></ul></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span>منوعات</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span>العلوم والتكنولوجيا</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span>الصحة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span>الثقافة والفن</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span>الفضاء</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span>العالم الرقمي</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span>عالم السيارات</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span>متفرقات</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span>مجتمع</span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span>تقارير مصورة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span>إنفوجرافيك</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span>جولات مصورة</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtplay/"><span>RT Play</span></a></li></ul></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/press/"><span>الصحافة</span></a></li><li  
          class="item-9  "><a  
                  class="link-herbal" 
                   
                  href="/360/"><span>RT 360</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/focuses/793089"><span>رأي</span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span>Freevideo</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span>инотв</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span>rtд</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span>RUPTLY</span></a></li></ul></div></div></div><div class="b-wrapper"><div class="top-banner" align="center"><div class="control_width"><div class="border"><div class="center-banners"><!-- LB Top Slot AR_RT_Press--><div id='div-gpt-ad-1444749581159-0'><script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749581159-0'); });
                                </script></div></div></div></div></div><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article"><div class="title-section"><div class="caption-decor bb_light-gray"><strong><a href="/papers/763982-%D9%83%D9%88%D9%85%D9%8A%D8%B1%D8%B3%D8%A7%D9%86%D8%AA/">كوميرسانت</a></strong></div></div><h1 class="heading">أمريكا تستورد الغاز الروسي</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">11.01.2018</span> | <span class="time">03:29 GMT</span> | </time><a href="/press/">أخبار الصحافة</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'أمريكا تستورد الغاز الروسي https://ar.rt.com/jq7b via @RTarabic'
                    };
            </script></div><div class="photo"><img src="https://cdni.rt.com/media/pics/2018.01/article/5a55e7e9d437505d5c8b45a4.jpg" alt="أمريكا تستورد الغاز الروسي"><div class="copyright">

            
                Globallookpress

            
            
                    ZUMAPRESS.com / Danil Shamkin

              

            </div></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/press/920423-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%BA%D8%A7%D8%B2%D8%A8%D8%B1%D9%88%D9%85-%D9%85%D8%B3%D8%A7%D9%84/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/jq7b</span></div><script>
            var settings = {
                watchesID : 920423
            }
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article-facebook"><script>
                window.RT = window.RT || {}
                window.RT.facebook = {};
            </script><div class="fb-like" 
                data-href="https://arabic.rt.com/press/920423-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%BA%D8%A7%D8%B2%D8%A8%D8%B1%D9%88%D9%85-%D9%85%D8%B3%D8%A7%D9%84/" 
                data-layout="button_count" 
                data-action="like"
                data-size="small"
                data-share="true"
                data-show-faces="false"></div></div><div class="text js-text js-mediator-article"><p class="intro">
            "غاز بوستون" عنوان مقال يوري بارسوكوف، في "كوميرسانت"، عن مآل الشحنة الأولى من الغاز الروسي الطبيعي المسال إلى الولايات المتحدة وآمال "غازبروم". 
        </p><p>وجاء في المقال: من الممكن أن يصبح حلم تصدير الغاز المسال الروسي إلى الولايات المتحدة واقعا ملموسا في يناير الجاري، على الرغم من أن ذلك يتم بغير الطريقة التي خططت لها "غازبروم" في 2005. فستقوم شركة إنجي الفرنسية بتسليم شحنة من الغاز الطبيعي المسال إلى "بوسطن" من المملكة المتحدة، وهي شحنة تم جلبها من مشروع "يامال" للغاز الطبيعي المسال التابع لشركة "نوفاتك". ومن المقرر أن تصل الناقلة إلى بوسطن يوم 22 يناير.</p><p>والسبب في هذه الصفقة الغريبة- وفقا للمقال- هو الارتفاع الحاد في أسعار الغاز على الساحل الشرقي للولايات المتحدة. فبسبب العواصف الثلجية، ارتفعت الأسعار مؤخرا إلى 6300 دولار لكل ألف متر مكعب، الأمر الذي لم يسبق له مثيل.</p><p>ويضيف المقال أن إمداد الولايات المتحدة بالغاز الروسي كان أملا قديما لشركة غازبروم، حيث أن عجز الوقود في السوق الأمريكية ازداد تفاقما حتى العام 2007، وكان من المفترض أن تصبح الولايات المتحدة قريبا أكبر مستورد للغاز الطبيعي المسال. وكانت غاز بروم تعتزم تزويد الولايات المتحدة بالغاز من مشروع شتوكمانوفسكي... إلا أن ثورة النفط الصخري في الولايات المتحدة الأمريكية ألغت هذه الخطط، والآن تخطط أمريكا لأن تصبح واحدة من أكبر مصدري الغاز.</p><p>وبالعودة إلى شحنة الغاز الروسي، يرى جيمس هندرسون من معهد أكسفورد لدراسات الطاقة، أن إمدادات الولايات المتحدة من الغاز الروسي من يامال لن تصبح اتجاها، فهي مؤشر فقط على العولمة المتزايدة لسوق الغاز، و" بهذا المعنى، فالغاز الطبيعي المسال، يذهب إلى حيث يوجد طلب".</p><div class="clears mh"></div></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypyf'},'js-mediator-article');</script><div class="news-tags news-tags_article"><a rel="tag" href="/tags/energy/">الطاقة</a><a rel="tag" href="/tags/LNG/">الغاز الطبيعي المسال</a><a rel="tag" href="/tags/oil_gas/">النفط والغاز</a><a rel="tag" href="/focuses/757658-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9/">الاتحاد الروسي</a><a rel="tag" href="/focuses/70125-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9/">الولايات المتحدة</a></div><script type="text/javascript">
            window.RT = window.RT || {};
            window.RT.randomAdvertising = 'postquare';
        </script><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-below-article-thumbnails"></div><div id="POSTQUARE_WIDGET_96451"></div><script data-cfasync="false">
        window.RT = window.RT || {};
        if (window.RT.randomAdvertising === 'postquare') {
            (function(P, o, s, t, Q, r, e) {
                P['PostquareObject'] = Q;
                P[Q] = P[Q] || function() {
                    (P[Q].q = P[Q].q || []).push(arguments)
                }, P[Q].l = 1 * new Date();
                r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                r.async = 1;
                r.src = t;
                e.parentNode.insertBefore(r, e)
            })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
            __posWidget('createWidget', {
                wwei: 'POSTQUARE_WIDGET_96451',
                pubid: 170734,
                webid: 139705,
                wid: 96451,
                on: 'postquare'
            }); 
        }
    </script><div class="trend-news-arcticle">
    <div class="caption-decor bb_light-gray">
        <h2>اقرأ أيضا</h2>
    </div>
    <ul class="list-section static_two-low_one">
    <li class="list-element"><div class="list-cell"><a  class="media" href="/photolines/920466-%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8-%D8%B9%D9%85%D9%84%D8%A7/"><div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a57313395a5973d118b45a2.jpg)"><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/photolines/920466-%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8-%D8%B9%D9%85%D9%84%D8%A7/">أكثر الشعوب عملاً</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/world/920463-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D8%B1%D8%B6-%D9%84%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D9%87-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D9%81/"><div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a571f4495a59730118b4592.jpg)"><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/world/920463-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D8%B1%D8%B6-%D9%84%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D9%87-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D9%81/">اعتقال المشتبه بتخطيطه عملية اغتيال السفير الروسي لدى أنقرة</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/sport/920458-%D9%85%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%AD%D8%AC%D8%B2-%D9%85%D9%83%D8%A7%D9%86-%D9%81%D9%8A-%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%B3%D9%8A%D8%AF%D9%86%D9%8A/"><div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a57211995a59709118b4594.jpg)"><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/sport/920458-%D9%85%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%AD%D8%AC%D8%B2-%D9%85%D9%83%D8%A7%D9%86-%D9%81%D9%8A-%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%B3%D9%8A%D8%AF%D9%86%D9%8A/">مدفيديف يحجز مكانا في نصف نهائي سيدني</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/photolines/920455-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%84%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86/"><div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2017.12/thumbnail/5a3a21e2d43750f3308b45c7.jpg)"><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/photolines/920455-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%84%D9%84%D9%85%D9%87%D8%A7%D8%AC%D8%B1%D9%8A%D9%86/">الدول الأكثر استضافة للمهاجرين</a></h3></div></li>    </ul>
</div><script type="text/javascript">
           window.RT = window.RT || {};
           
           window.RT.comments = true;
                           window.RT.spotImRecirculation = true;
                   </script><div data-spotim-module="recirculation" data-spot-id="sp_KjKAdRDl"></div><script async src="https://recirculation.spot.im/spot/sp_KjKAdRDl"></script><script
            async
            src="https://launcher.spot.im/spot/sp_KjKAdRDl" 
            data-spotim-module="spotim-launcher" 
            data-spot-id="sp_KjKAdRDl" 
            data-post-id="920423"></script><div class="rules-for-comments js-rules-for-comments" style="display: none;"><div class="rules-for-comments__control">تعليمات استخدام خدمة التعليقات على صفحات موقع قناة "RT Arabic" (اضغط هنا)</div><iframe class="rules-for-comments__content js-rules-for-comments__iframe" src="/fbrules/" frameborder="0" dir="rtl"></iframe></div></div></div><div class="column static_33-high_100"><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/middle_east/920464-%D8%AF%D9%85%D8%B4%D9%82-%D8%A7%D8%B3%D8%AA%D9%87%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9-%D8%A5%D8%AF%D9%84%D8%A8/">
            	<img src="https://cdni.rt.com/media/pics/2018.01/thumbnail/5a572a8ed43750f2338b45ce.jpg" alt="الخارجية السورية">
            	<span>
                    دمشق تستهجن إصغاء باريس إلى "ادعاءات النصرة" بشأن إدلب
                                                                            
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/world/920414-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%87%D8%B2%D8%AA%D8%A7%D9%86-%D8%A3%D8%B1%D8%B6%D9%8A%D8%AA%D8%A7%D9%86-%D9%81%D9%8A-%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D8%AD%D8%AF/">
		        <span>
                    سلسلة زلازل تضرب إيران في 24 ساعة وتطال العاصمة العراقية بغداد
                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/world/920438-%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D9%86%D9%88%D9%88%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/">
		        <span>
                    مسؤولون أمريكيون وأوروبيون يحاولون إنقاذ الاتفاق النووي مع إيران من ترامب
                                                                                    
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/920431-%D9%82%D8%B1%D9%82%D8%A7%D8%B4-%D9%85%D8%A7%D8%B6%D9%88%D9%86-%D9%81%D9%8A-%D8%B7%D8%B1%D9%8A%D9%82%D9%86%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D9%82%D8%B7%D8%B1-%D8%A7%D9%84%D8%B9%D8%B2%D9%84%D8%A9/">
		        <span>
                    قرقاش: ماضون في طريقنا بعد اختيار قطر العزلة
                                    
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="break-in_100"><div class="cell"><div class="program" data-tb-region="Program">
 	<div class="caption-decor bb_prg">
		            <h2><a  href="/prg/">البرامج</a></h2>
            </div>
    <ul class="program_content-list">
					<li data-tb-region-item>				
			<a  class="media" href="/prg/telecast/920404-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A3%D9%84%D8%A9%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D9%8A%D8%A9-%D9%85%D9%86-%D8%A3%D8%B4%D8%A8%D8%A7%D9%87-%D9%82%D8%B1%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D8%AD%D9%84%D9%8A%D9%81-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/">
				<img src="https://cdni.rt.com/media/pics/2018.01/thumbnail/5a56786595a59741558b45e7.jpg" alt="" />
                    <i class="icond-video">
                    <span class="play">
                &nbsp;
            </span>
        
            </i>			</a>
			<strong>
				<a  href="/prg/telecast/920404-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A3%D9%84%D8%A9%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D9%8A%D8%A9-%D9%85%D9%86-%D8%A3%D8%B4%D8%A8%D8%A7%D9%87-%D9%82%D8%B1%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D8%AD%D9%84%D9%8A%D9%81-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/">
					العرب و"المسألة العربية" في سياسة ألمانيا النازية. من "أشباه قردة" إلى "حليف طبيعي".
					
				</a>
			</strong>
		</li>
							<li>
			<a  href="/prg/telecast/920383-%D9%86%D9%8A%D9%88%D9%8A%D9%88%D8%B1%D9%83-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-%D9%88%D8%A7%D9%84%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B4%D8%A3%D9%86-%D9%85%D8%B5%D8%B1/">
				<strong>
					"نيويورك تايمز".. والتسريبات بشأن مصر
					        
				</strong>
			</a>
		</li>
							<li>
			<a  href="/prg/telecast/920377-%D8%B3%D8%A7%D8%B1%D9%83%D9%88%D8%B2%D9%8A-%D9%88%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%82%D8%B0%D8%A7%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%85%D8%AA%D9%88%D8%A7%D8%B5%D9%84/">
				<strong>
					ساركوزي وأموال القذافي.. مسلسل متواصل 
					
				</strong>
			</a>
		</li>
							<li>
			<a  href="/prg/telecast/920159-%D8%A7%D9%84%D8%B9%D9%86%D9%88%D8%A7%D9%86-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%8A%D8%AA%D9%88%D8%B9%D8%AF-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86/">
				<strong>
					بعد احتجاجات إيران.. خامنئي يتوعد واشنطن 
					                        
				</strong>
			</a>
		</li>
				</ul>
</div></div></div><div class="break-in_100 high-hide"><div class="cell banner-double-click"><!-- AR_RT_Press --><div class="center-banners"><div class="border"><div id='div-gpt-ad-1444749581159-1'><script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749581159-1'); });
                            </script></div></div></div></div></div><div class="break-high_hide">
    <div class="cell">
    	<div class="left-banner">
			
<div class="section many-banners "><div 
				 
				
			><div class="column"><div class="cell"><a href="https://twitter.com/RTarabic_Bn"  target="_blank"><img src="https://cdni.rt.com/media/pics/2014.11/original/54757615611e9b4e448b4572.png" 
									 alt="تويتر RT Arabic للأخبار العاجلة"></a></div></div></div></div>		</div>
    </div>
</div>
<div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>        
        </h2>
    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/920160-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%B5%D9%88%D8%AA%D9%8A%D8%A9-%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D9%82%D8%B5%D8%B1-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A/">
                    <span class="popular_media">
                    <div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a5510d595a597e3538b4624.jpg)"><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        "رسالة صوتية" لأمير سعودي تكشف تفاصيل ما حدث داخل القصر الملكي
                                                        
                    </span>
                </a>
                <p class=" watches ">
    <span class="watches__counter"  data-component="CounterEye" onclick=" return {
                        publicId: '920160'
                    };"></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/920230-%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D8%A3%D9%85%D9%8A%D8%B1-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B6%D8%AC%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D8%B5%D9%88%D8%AA%D9%8A/">
                    <span class="popular_media">
                    <div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a55d231d4375037348b4570.jpg)"><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        إقالة أمير سعودي بعد ضجة تسجيل صوتي!
                        
                    </span>
                </a>
                <p class=" watches ">
    <span class="watches__counter"  data-component="CounterEye" onclick=" return {
                        publicId: '920230'
                    };"></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/920279-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/">
                    <span class="popular_media">
                    <div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a55f2b7d43750a7648b457c.png)"><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        إسرائيل تعلق على ملابسها التي عثر عليها في السعودية!
                        
                    </span>
                </a>
                <p class=" watches ">
    <span class="watches__counter"  data-component="CounterEye" onclick=" return {
                        publicId: '920279'
                    };"></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/920023-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D8%A7%D8%AA-%D8%AD%D9%81%D9%84-%D8%B2%D9%81%D8%A7%D9%81-%D8%BA%D8%B1%D9%8A%D8%A8-%D9%85%D9%83%D8%A9/">
                    <span class="popular_media">
                    <div class="cover  cover_bg-image  cover_ratio" style="background-image: url(https://cdni.rt.com/media/pics/2018.01/thumbnail/5a5489cd95a597650c8b460b.jpg)"><i class="icond-video"><span class="play">
                &nbsp;
            </span></i></div>                    </span>				
                    <span class="popular_header">
                        كشف ملابسات حفل زفاف "مريب" في منطقة مكة!
                        
                    </span>
                </a>
                <p class=" watches ">
    <span class="watches__counter"  data-component="CounterEye" onclick=" return {
                        publicId: '920023'
                    };"></span>
</p> 
            </li>
            </ul>
</div></div></div></div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//plus.google.com/100058148961670134433" class="socials__link socials__link_googleplus" target="_blank">googleplus</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.telegram.me/rtarabic" class="socials__link socials__link_telegram" target="_blank">telegram</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="http://catalog.rt.com/ar/" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//deutsch.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2018 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script defer="defer" src="/static/views/article.min.js?v=177257"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
    
            ga('set', 'dimension3', '11 يناير, 2018');
    
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none" 
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1" 
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- 1x1 AR_RT_Press --><div id='div-gpt-ad-1444749581159-2' style='height:1px; width:1px;'><script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749581159-2'); });
                </script></div><script>
            window.CounterEye = {};                            
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats'; 
                                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
            
                    var watchesNbc = {
                url : 'https://arabic.rt.com/nbc/',
                publicId : '920423'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><script src="/static/js/common.min.js?v=f1f55fdh151fe33c7b7143es99c6d04ebf2d703e"></script></body></html>