<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="fb:pages" content="151600248227631" /><meta property="og:description" content=""  /><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>روسيا تستعد لزحف داعش - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="&quot;شويغو يستعد لأفغانستان ثانية&quot;، عنوان مقال أنطون تشابلين، في &quot;سفوبودنايا بريسا&quot;، حول خطر انتقال تنظيم الدولة من أفغانستان إلى روسيا عبر طاجيكستان، ودول آسيا الوسطى." />
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" />
                <meta property="og:type" content="video.other">
        <meta property="og:url" content="https://arabic.rt.com/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/"/>
        <meta property="og:image" content="https://cdni.rt.com/media/pics/2019.05/original/5cf1241e95a5971c078b460e.jpg"/>
        <meta name='publish-date' content="Sat, 01 Jun 2019 15:59:38 +0000" />
        <meta name="category" content="Press"/>
        <meta property="og:title" content="روسيا تستعد لزحف داعش"/>
        <meta name="published_time_telegram" content="2019-06-01T15:59:38+00:00" />
    
                    <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="روسيا تستعد لزحف داعش">
            <meta name="twitter:description" content="&quot;شويغو يستعد لأفغانستان ثانية&quot;، عنوان مقال أنطون تشابلين، في &quot;سفوبودنايا بريسا&quot;، حول خطر انتقال تنظيم الدولة من أفغانستان إلى روسيا عبر طاجيكستان، ودول آسيا الوسطى.">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2019.05/original/5cf1241e95a5971c078b460e.jpg"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2019.05/original/5cf1241e95a5971c078b460e.jpg"/>
                
                <link rel="stylesheet" href="/static/css/template.css?v=4e1a3a7es8s4f75fcf0sdfdklj23476877y7sgsri7856708Hx3993h6t514"/><link rel="stylesheet" href="/static/css/ar-template.css?v=4eafyoiu4594ae1p234f8bnds123k1pg9867zc64yteri349093r4m"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                function getRoxotGroupId() {
                    try {
                        var storageKey = 'roxot-gid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 10000);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '10001';
                    }
                }
                function getRoxotSectorId() {
                    try {
                        var storageKey = 'roxot-sid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotDeep() {
                    try {
                        var storageKey = 'roxot-deep';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotEvent() {
                    return '' + (1 + Math.floor(Math.random() * 100));
                }
            </script><script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script><script type='text/javascript'>
                    googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1000, 0], [[728, 90], [970, 90], [970, 250]]).
                        addSize([768, 0], [[468, 60], [728, 90]]).
                        addSize([0, 0], [[300, 50], [320, 50]]).
                        build();
                    var mappingBox = googletag.sizeMapping().
                        addSize([1000, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([768, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([0, 0], [300, 250]).
                        build();

                googletag.defineSlot('/144751494/AR_RT_Press', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1444749581159-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                    googletag.defineSlot('/144751494/AR_RT_Press', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1444749581159-1').defineSizeMapping(mappingBox).addService(googletag.pubads());
                                googletag.defineSlot('/144751494/AR_RT_Press', [1, 1], 'div-gpt-ad-1444749581159-2').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];

                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><link rel="canonical" href="https://arabic.rt.com/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/" /><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.lazyClass = 'js-lazysize';
            window.lazySizesConfig.loadingClass = 'js-lazysize_loading';
            window.lazySizesConfig.loadedClass = 'js-lazysize_loaded';
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.js-lazysize_loaded,
        img.js-lazysize_loading,
        iframe.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
        }
        img.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><div class="b-layout" dir="rtl"><div class="super-banner">
	<div class="control_width">
		
<div class="section many-banners "></div>	</div>
</div><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span>ENG</span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span>РУС</span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span>ESP</span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//deutsch.rt.com/"><span>DE</span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span>FR</span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">17:24 GMT, 01.06.2019</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline/"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span>&nbsp;</span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span>الأخبار</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span>العالم العربي</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span>أخبار العالم</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span>روسيا</span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/business/"><span>الاقتصاد</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/sport/"><span>الرياضة</span></a></li><li data-drop-element 
          class="item-5  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span>البرامج</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/987584"><span>بالتفاصيل</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span>قصارى القول</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span>اسأل أكثر</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span>رحلة في الذاكرة</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span>بانوراما</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span>فن الحياة</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href=" http://catalog.rt.com/ar/"><span>أفلام وثائقية</span></a></li></ul></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span>منوعات</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span>العلوم والتكنولوجيا</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span>الصحة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span>الثقافة والفن</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span>الفضاء</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span>العالم الرقمي</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span>عالم السيارات</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span>متفرقات</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span>مجتمع</span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span>تقارير مصورة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span>إنفوجرافيك</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span>جولات مصورة</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtonline/"><span>RT Online</span></a></li></ul></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/press/"><span>صحافة ورأي</span></a></li><li  
          class="item-9  "><a  
                  class="link-herbal" 
                   
                  href="/360/"><span>RT 360</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span>Freevideo</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span>инотв</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span>rtд</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span>RUPTLY</span></a></li></ul></div></div></div><div class="b-wrapper"><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article "><div class="title-section"><div class="caption-decor bb_light-gray"><strong><a href="/papers/936350-%D8%B3%D9%81%D9%88%D8%A8%D9%88%D8%AF%D9%86%D8%A7%D9%8A%D8%A7-%D8%A8%D8%B1%D9%8A%D8%B3%D8%A7/">سفوبودنايا بريسا</a></strong></div></div><h1 class="heading">روسيا تستعد لزحف داعش</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">01.06.2019</span> | <span class="time">15:59 GMT</span> | </time><a href="/press/">أخبار الصحافة</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'روسيا تستعد لزحف داعش https://ar.rt.com/lxhs via @RTarabic'
                    };
            </script></div><div class="photo"><div class="photo__wrapper"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1241e95a5971c078b460e.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1241e95a5971c078b460e.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1241e95a5971c078b460e.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1241e95a5971c078b460e.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1241e95a5971c078b460e.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1241e95a5971c078b460e.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1241e95a5971c078b460e.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1241e95a5971c078b460e.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1241e95a5971c078b460e.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1241e95a5971c078b460e.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1241e95a5971c078b460e.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1241e95a5971c078b460e.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1241e95a5971c078b460e.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1241e95a5971c078b460e.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.05/xxs/5cf1241e95a5971c078b460e.jpg"
                alt="روسيا تستعد لزحف داعش"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.05/original/5cf1241e95a5971c078b460e.jpg" alt="روسيا تستعد لزحف داعش" /></noscript></div><div class="copyright">

            
                Reuters

            
            
                    

            
            </div><span class="caption">صورة ارشيفية لمسلح على الحدود السورية - العراقية
</span></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/lxhs</span></div><script>
            var settings = {
                watchesID: 1023184            };
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article-facebook"><script>
                window.RT = window.RT || {}
                window.RT.facebook = {};
            </script><div class="fb-like"
                data-href="https://arabic.rt.com/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/"
                data-layout="button_count"
                data-action="like"
                data-size="small"
                data-share="true"
                data-show-faces="false"></div></div><div class="text js-text js-mediator-article"><p class="intro">
            "شويغو يستعد لأفغانستان ثانية"، عنوان مقال أنطون تشابلين، في "سفوبودنايا بريسا"، حول خطر انتقال تنظيم الدولة من أفغانستان إلى روسيا عبر طاجيكستان، ودول آسيا الوسطى.
        </p><p>وجاء في المقال: في الـ 28 من مايو، قام وزير الدفاع الروسي سيرغي شويغو بزيارة رسمية إلى دوشنبه، حيث التقى الرئيس الطاجيكستاني إمام علي رحمن. فروسيا تعزز بشكل عاجل المساعدات العسكرية لطاجيكستان، المهددة بخطر غزو عسكري واسع النطاق من عصابات داعش، انطلاقا من أراضي أفغانستان. وإذا لم يتم منع ذلك، فإن الإرهابيين قد يندفعون، عبر جمهوريات آسيا الوسطى الأخرى، إلى روسيا، فيقومون، على سبيل المثال، تحت ستار العمال المهاجرين، في إعداد هجمات إرهابية في بلدنا.</p><p>ووفقا لـ Soufan Group الأمريكية، فإن ما لا يقل عن خمسة آلاف شاب من آسيا الوسطى قاتلوا في صفوف الدولة الإسلامية في الشرق الأوسط. العدد الأكبر من أوزبكستان (1800 مرتزق) ومن طاجيكستان (1500). وعاد ما لا يقل عن ثلاثمائة مسلح إلى طاجيكستان، التي اعتمدت برنامجا لإعادة تأهيل المتشددين السابقين اجتماعيا، وقد مر عبر هذا البرنامج ثلاثمائة داعشي حتى الآن.</p><p>علما بأن الإرهابيين السابقين في "الدولة الإسلامية" قاموا بأعمال شغب دموية في السجون الطاجيكستانية مرتين في الأشهر الستة الماضية. ففي نوفمبر، نتيجة للتمرد قتل 27 شخصا؛ وفي منتصف شهر مايو، قتل 32.</p><p>وفي الصدد، قال كبير الباحثين في معهد الدراسات الشرقية التابع لأكاديمية العلوم الروسية، البروفيسور ميخائيل روشين: طاجيكستان، مهمة بالنسبة لروسيا. فهي حليفتنا الاستراتيجية في المنطقة، ومصدر قوة عاملة. لطاجيكستان حدود طويلة مع أفغانستان (1300 كيلومتر)، ومنها ينطلق التهديد الآن. فكيف في مثل هذه الحالة يمكننا التخلي عن حليفنا؟ أعتقد بأن زيارة الوزير على علاقة وثيقة بالمشاكل في أفغانستان: هناك تهديد محتمل لطاجيكستان يأتي من مختلف القوى. بما في ذلك من "الدولة الإسلامية" وطالبان، ومن بين هذين الشررين، نحن نفضل طالبان.</p><p>إلى ذلك، فلم تعد "الدولة الإسلامية" في أفغانستان قوة مهمة، بينما طالبان يجب أن تؤخذ بعين الاعتبار الآن. واليوم أدرك الجميع - نحن والأمريكان - حتمية التفاوض معهم. أما مع الدولة الإسلامية فلا يمكن حل الأمر سلميا.</p><p>المقالة تعبر فقط عن رأي الصحيفة</p><div class="clears mh"></div></div></div><div class="column__cell"><div class="banners banners_content-banner"><a href="https://arabic.rt.com/it/1008224-%D8%AA%D8%A7%D8%A8%D8%B9%D9%88%D9%86%D8%A7-%D8%B9%D9%84%D9%89-%D9%86%D8%A8%D8%B6-%D9%84%D8%AA%D8%B5%D9%84%D9%83%D9%85-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D9%86%D8%A7-%D8%A3%D9%88%D9%84%D8%A7-%D8%A8%D8%A3%D9%88%D9%84/" ><img class="banners__img banners__img_content-banner" src="https://cdni.rt.com/media/pics/2019.03/original/5c926a3b95a597655c8b4599.jpg" alt=""></a></div></div><div class="news-tags news-tags_article"><a rel="tag" href="/tags/Daash/">داعش</a><a rel="tag" href="/tags/shoigo/">سيرغي شويغو</a><a rel="tag" href="/focuses/54536-%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86/">أفغانستان</a><a rel="tag" href="/focuses/757658-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9/">روسيا</a><a rel="tag" href="/focuses/70117-%D8%B7%D8%A7%D8%AC%D9%8A%D9%83%D8%B3%D8%AA%D8%A7%D9%86/">طاجيكستان</a></div><div class="trend-news-arcticle">
    <div class="caption-decor bb_light-gray">
        <h2>اقرأ أيضا</h2>
    </div>
    <ul class="list-section static_two-low_one">
    <li class="list-element"><div class="list-cell"><a  class="media" href="/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/"><div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1241e95a5971c078b460e.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1241e95a5971c078b460e.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1241e95a5971c078b460e.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1241e95a5971c078b460e.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1241e95a5971c078b460e.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1241e95a5971c078b460e.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1241e95a5971c078b460e.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1241e95a5971c078b460e.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1241e95a5971c078b460e.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1241e95a5971c078b460e.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1241e95a5971c078b460e.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1241e95a5971c078b460e.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1241e95a5971c078b460e.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1241e95a5971c078b460e.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/press/1023184-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%B2%D8%AD%D9%81-%D8%AF%D8%A7%D8%B9%D8%B4/">روسيا تستعد لزحف داعش</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/features/1023180-%D8%A3%D9%86%D9%82%D8%B1%D8%A9-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-%D8%B2%D8%B9%D9%85%D8%A7%D8%A1-%D8%A3%D9%83%D8%A8%D8%B1-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D9%84%D9%84%D8%A8%D8%B4%D8%B1/"><div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf29b3595a597f8708b4626.PNG 560w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf29b3595a597f8708b4626.PNG 640w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf29b3595a597f8708b4626.PNG 920w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf29b3595a597f8708b4626.PNG 1080w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf29b3595a597f8708b4626.PNG 1536w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf29b3595a597f8708b4626.PNG 1960w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf29b3595a597f8708b4626.PNG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf29b3595a597f8708b4626.PNG 280w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf29b3595a597f8708b4626.PNG 320w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf29b3595a597f8708b4626.PNG 460w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf29b3595a597f8708b4626.PNG 540w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf29b3595a597f8708b4626.PNG 768w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf29b3595a597f8708b4626.PNG 980w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf29b3595a597f8708b4626.PNG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"><span class="play">
                &nbsp;
            </span></i></div></a><h3 class="heading"><a  href="/features/1023180-%D8%A3%D9%86%D9%82%D8%B1%D8%A9-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-%D8%B2%D8%B9%D9%85%D8%A7%D8%A1-%D8%A3%D9%83%D8%A8%D8%B1-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D9%84%D9%84%D8%A8%D8%B4%D8%B1/">أنقرة تعتقل زعماء أكبر عصابة تهريب للبشر</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/world/1022711-%D9%84%D9%82%D8%A7%D8%A1-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A5%D9%86%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A-%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF/"><div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cefba63d437504b568b45c7.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cefba63d437504b568b45c7.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cefba63d437504b568b45c7.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cefba63d437504b568b45c7.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cefba63d437504b568b45c7.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cefba63d437504b568b45c7.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cefba63d437504b568b45c7.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cefba63d437504b568b45c7.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cefba63d437504b568b45c7.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cefba63d437504b568b45c7.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cefba63d437504b568b45c7.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cefba63d437504b568b45c7.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cefba63d437504b568b45c7.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cefba63d437504b568b45c7.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/world/1022711-%D9%84%D9%82%D8%A7%D8%A1-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A5%D9%86%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A-%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D9%84%D8%AF/">لقاء موسكو حول أفغانستان يدعو إلى إنهاء التدخل الأجنبي في شؤون في البلد</a></h3></div></li><li class="list-element"><div class="list-cell"><a  class="media" href="/world/1022682-%D9%82%D8%AA%D9%84%D9%89-%D8%AA%D9%81%D8%AC%D9%8A%D8%B1-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%83%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%B9%D8%B4/"><div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cef9e1795a59781198b4587.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cef9e1795a59781198b4587.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cef9e1795a59781198b4587.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cef9e1795a59781198b4587.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cef9e1795a59781198b4587.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cef9e1795a59781198b4587.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cef9e1795a59781198b4587.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cef9e1795a59781198b4587.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cef9e1795a59781198b4587.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cef9e1795a59781198b4587.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cef9e1795a59781198b4587.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cef9e1795a59781198b4587.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cef9e1795a59781198b4587.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cef9e1795a59781198b4587.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div></a><h3 class="heading"><a  href="/world/1022682-%D9%82%D8%AA%D9%84%D9%89-%D8%AA%D9%81%D8%AC%D9%8A%D8%B1-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%83%D8%A7%D8%A8%D9%84-%D8%AF%D8%A7%D8%B9%D8%B4/">6 قتلى بتفجير انتحاري أمام جامعة عسكرية في كابل.. و"داعش" يتبنى</a></h3></div></li>    </ul>
</div><script type="text/javascript">
           window.RT = window.RT || {};
           
           window.RT.comments = true;
                           window.RT.spotImRecirculation = true;
                   </script><script
            async
            src="https://launcher.spot.im/spot/sp_KjKAdRDl" 
            data-spotim-module="spotim-launcher" 
            data-spot-id="sp_KjKAdRDl" 
            data-post-id="1023184"></script><div class="rules-for-comments js-rules-for-comments" style="display: none;"><div class="rules-for-comments__control">تعليمات استخدام خدمة التعليقات على صفحات موقع قناة "RT Arabic" (اضغط هنا)</div><iframe class="rules-for-comments__content js-rules-for-comments__iframe" src="/fbrules/" frameborder="0" dir="rtl"></iframe></div></div></div><div class="column static_33-high_100"><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/middle_east/1023148-%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%86%D8%A7-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%86%D8%A7%D8%B1-%D9%85%D8%AD%D9%8A%D8%B7-%D8%B3%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85/">
                <div class="photo">
                    <div class="photo__wrap">
                        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf27e9f95a597f9708b45fd.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf27e9f95a597f9708b45fe.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf27e9f95a597f9708b45fc.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf27ea095a597f9708b45ff.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf27ea095a597f9708b4600.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf27e9f95a597f9708b45fb.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf27ea095a597f9708b4601.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf27e9f95a597f9708b45fd.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf27e9f95a597f9708b45fe.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf27e9f95a597f9708b45fc.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf27ea095a597f9708b45ff.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf27ea095a597f9708b4600.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf27e9f95a597f9708b45fb.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf27ea095a597f9708b4601.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.06/xxs/5cf27e9f95a597f9708b45fd.jpg"
                alt="إطلاق نار قرب جسر النيل الأزرق في الخرطوم"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.06/original/5cf27e8995a597c6718b45ec.jpg" alt="إطلاق نار قرب جسر النيل الأزرق في الخرطوم" /></noscript>                    </div>
                </div>
            	<span>
                    مراسلنا: إطلاق نار  في محيط ساحة الاعتصام بالخرطوم
                                            
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/middle_east/1023155-%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%84%D8%AF%D9%89-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D8%B1%D9%87%D9%85-%D8%B5%D8%A7%D9%84%D8%AD-%D9%86%D9%82%D9%84-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%85%D9%86-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%83%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86/">
		        <span>
                    "رسالة سلام" إيرانية إلى السعودية والإمارات والبحرين نقلها الرئيس العراقي
                                                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/1023132-%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85-%D8%AA%D9%85-%D8%A7%D8%B3%D8%AA%D8%AF%D8%B9%D8%A7%D8%A1-%D8%B3%D9%81%D9%8A%D8%B1%D9%86%D8%A7-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%AD%D8%A9-%D9%84%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D9%88%D8%B3%D9%8A%D8%B9%D9%88%D8%AF-%D8%A5%D9%84%D9%89-%D8%B9%D9%85%D9%84%D9%87-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9/">
		        <span>
                    الخرطوم تؤكد استدعاء سفيرها لدى الدوحة للتشاور
                                    
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/world/1023149-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%83%D9%86%D8%AF%D8%A7-%D9%85%D9%86-%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D9%88%D9%82%D9%88%D9%81%D9%87%D8%A7-%D8%A5%D9%84%D9%89-%D8%AC%D8%A7%D9%86%D8%A8-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%87%D9%88%D8%A7%D9%88%D9%8A/">
		        <span>
                    الصين تحذر كندا من تداعيات وقوفها إلى جانب الولايات المتحدة في قضية "هواوي"
                            
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="break-in_100"><div class="cell"><div class="program" data-tb-region="Program">
 	<div class="caption-decor bb_prg">
		            <h2><a  href="/prg/">البرامج</a></h2>
            </div>
    <ul class="program_content-list">
					<li data-tb-region-item>				
			<a  class="media" href="/prg/telecast/1023071-%D8%B6%D9%8A%D9%81-%D8%A8%D8%A7%D9%86%D9%88%D8%B1%D8%A7%D9%85%D8%A7-%D8%A3%D9%87%D9%85-%D8%AD%D9%84%D9%8A%D9%81-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A-%D9%84%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%87%D9%88-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/">
				<picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf19e5395a597e4288b4638.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf19e5395a597e4288b4638.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf19e5395a597e4288b4638.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf19e5395a597e4288b4638.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf19e5395a597e4288b4638.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf19e5395a597e4288b4638.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf19e5395a597e4288b4638.jpg 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf19e5395a597e4288b4638.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf19e5395a597e4288b4638.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf19e5395a597e4288b4638.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf19e5395a597e4288b4638.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf19e5395a597e4288b4638.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf19e5395a597e4288b4638.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf19e5395a597e4288b4638.jpg 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.05/xxs/5cf19e5395a597e4288b4638.jpg"
                alt="ضيف بانوراما: أهم حليف استراتيجي للولايات المتحدة في المنطقة هو إيران!"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.05/original/5cf19e5395a597e4288b4638.jpg" alt="ضيف بانوراما: أهم حليف استراتيجي للولايات المتحدة في المنطقة هو إيران!" /></noscript>                    <i class="icond-video">
                    <span class="play">
                &nbsp;
            </span>
        
            </i>			</a>
			<strong>
				<a  href="/prg/telecast/1023071-%D8%B6%D9%8A%D9%81-%D8%A8%D8%A7%D9%86%D9%88%D8%B1%D8%A7%D9%85%D8%A7-%D8%A3%D9%87%D9%85-%D8%AD%D9%84%D9%8A%D9%81-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A-%D9%84%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%87%D9%88-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/">
					ضيف بانوراما: أهم حليف استراتيجي للولايات المتحدة في المنطقة هو إيران!
					                                                                
				</a>
			</strong>
		</li>
							<li>
			<a  href="/prg/telecast/1023083-%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D9%81%D9%8A-%D9%85%D9%83%D8%A9-%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%85%D8%A9/">
				<strong>
					قمة منظمة التعاون الإسلامي في مكة المكرمة
					                
				</strong>
			</a>
		</li>
							<li>
			<a  href="/prg/telecast/1023049-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%8A%D8%AA%D8%AD%D8%AF%D9%89-%D9%85%D9%86%D8%A7%D9%81%D8%B3%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7-%D8%B9%D8%A8%D8%B1-%D8%A7%D8%B3-400/">
				<strong>
					أردوغان يتحدى منافسيه بالمتوسط عبر اس-400
					                                        
				</strong>
			</a>
		</li>
							<li>
			<a  href="/prg/telecast/1022822-%D8%B6%D8%A7%D8%A8%D8%B7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D8%B3%D9%86%D9%87%D8%A7%D8%AC%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%A7%D9%84%D9%8A%D9%85%D9%86/">
				<strong>
					ضابط إيراني: سنهاجم في العراق والبحرين ولبنان واليمن!
					        
				</strong>
			</a>
		</li>
				</ul>
</div></div></div><div class="break-in_100 high-hide"></div><div class="break-high_hide">
    <div class="cell">
    	<div class="left-banner">
			
<div class="section many-banners "><div 
				 
				
			><div class="column"><div class="cell"><a href="https://twitter.com/RTarabic_Bn"  target="_blank"><img src="https://cdni.rt.com/media/pics/2014.11/original/54757615611e9b4e448b4572.png" 
									 alt="تويتر RT Arabic للأخبار العاجلة"></a></div></div></div></div>		</div>
    </div>
</div>
<div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>        
        </h2>
    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/world/1023105-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%82%D8%AF%D9%85-%D8%B4%D9%83%D9%88%D9%89-%D8%A5%D9%8A%D9%83%D8%A7%D9%88-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D9%85%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D9%88%D9%82%D9%88%D8%AF/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf230dad43750ce028b45b0.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf230dad43750ce028b45b1.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf230dad43750ce028b45af.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf230dbd43750ce028b45b2.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf230dbd43750ce028b45b3.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf230dad43750ce028b45ae.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf230dbd43750ce028b45b4.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.06/xxs/5cf230dad43750ce028b45b0.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.06/xs/5cf230dad43750ce028b45b1.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf230dad43750ce028b45af.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.06/m/5cf230dbd43750ce028b45b2.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.06/l/5cf230dbd43750ce028b45b3.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.06/article/5cf230dad43750ce028b45ae.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.06/xxl/5cf230dbd43750ce028b45b4.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        إيران تقدم شكوى لـ"إيكاو" بشأن عدم تزويد طائراتها في بعض المطارات الدولية بالوقود
                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1023105"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1023105'
        };"
    ></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1023082-%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9-%D9%84%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%AE%D9%86%D8%A7%D9%82-%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1a49bd43750b3028b456d.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1a49bd43750b3028b456e.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1a49bd43750b3028b456c.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1a49bd43750b3028b456f.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1a49bd43750b3028b4570.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1a49bd43750b3028b456b.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1a49bd43750b3028b4571.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf1a49bd43750b3028b456d.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf1a49bd43750b3028b456e.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf1a49bd43750b3028b456c.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf1a49bd43750b3028b456f.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf1a49bd43750b3028b4570.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf1a49bd43750b3028b456b.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf1a49bd43750b3028b4571.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        اللجنة القطرية لحقوق الإنسان: سنبحث إجراءات جديدة لتشديد الخناق على دول الحصار
                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1023082"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1023082'
        };"
    ></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1023041-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A-%D9%8A%D8%BA%D8%B1%D8%AF-%D9%85%D9%86-%D9%85%D9%83%D8%A9/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf163a1d437507b558b45fa.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf163a1d437507b558b45fa.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf163a1d437507b558b45fa.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf163a1d437507b558b45fa.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf163a1d437507b558b45fa.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf163a1d437507b558b45fa.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf163a1d437507b558b45fa.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf163a1d437507b558b45fa.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf163a1d437507b558b45fa.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf163a1d437507b558b45fa.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf163a1d437507b558b45fa.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf163a1d437507b558b45fa.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf163a1d437507b558b45fa.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf163a1d437507b558b45fa.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        رئيس الوزراء القطري يغرد من مكة المكرمة
                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1023041"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1023041'
        };"
    ></span>
</p> 
            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1022944-%D9%83%D9%8A%D9%81-%D8%B3%D8%AA%D8%B5%D8%A8%D8%AD-%D9%82%D9%88%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D8%A5%D8%B0%D8%A7-%D8%A7%D8%AA%D8%AD%D8%AF%D8%AA-%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D8%B4-%D8%A8%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D9%88%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf11ff2d43750ce388b462b.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf11ff2d43750ce388b462b.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf11ff2d43750ce388b462b.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf11ff2d43750ce388b462b.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf11ff2d43750ce388b462b.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf11ff2d43750ce388b462b.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf11ff2d43750ce388b462b.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.05/xxs/5cf11ff2d43750ce388b462b.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.05/xs/5cf11ff2d43750ce388b462b.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.05/thumbnail/5cf11ff2d43750ce388b462b.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.05/m/5cf11ff2d43750ce388b462b.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.05/l/5cf11ff2d43750ce388b462b.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.05/article/5cf11ff2d43750ce388b462b.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.05/xxl/5cf11ff2d43750ce388b462b.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>				
                    <span class="popular_header">
                        كيف ستصبح قوة الجيوش العربية إذا اتحدت بقيادة مصر والسعودية والجزائر؟
                                                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1022944"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1022944'
        };"
    ></span>
</p> 
            </li>
            </ul>
</div></div></div></div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="http://catalog.rt.com/ar/" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li><li class="secondary-menu__item"><a href="/privacy-policy/" class="secondary-menu__link" >سياسة الخصوصية لـ RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//deutsch.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__socials visible-only-xs"><ul class="socials"><li class="socials__item  "><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  "><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li></ul></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2019 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script defer="defer" src="/static/views/article.min.js?v=1772578"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
    
            ga('set', 'dimension3', '1 يونيو, 2019');
    
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1"
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- 1x1 AR_RT_Press --><div id='div-gpt-ad-1444749581159-2' style='height:1px; width:1px;'><script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749581159-2'); });
                </script></div><script>
            window.CounterEye = {};
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats';
                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
                            var watchesNbc = {
                url : 'https://nbc.rt.com/nbc/ar/',
                publicId : '1023184'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><a class="cookies__banner-button js-cookies-button">موافق</a><p class="cookies__banner-text">  هذا الموقع يستخدم ملفات تعريف الارتباط .بامكانك قراءة <a href="/privacy-policy/" target="_blank"> شروط الاستخدام</a> لتفعيل هذه الخاصية اضغط هنا</p></div></div><div class="b-layout__liveevent liveevent liveevent_preview liveevent_hide" data-component="Liveevent" onclick="return {
                    id: 'liveevent-cover',
                    docId: '5cf29bc2d4375007038b465e',
                    stream: false,
                    cover: 'https://cdni.rt.com/media/pics/2019.06/thumbnail/5cf29bd695a5972b718b461e.jpg',
                    cssClasses: {
                        show: 'liveevent_show',
                        hide: 'liveevent_hide'
                    }
            }"><div class="liveevent__header"><a href="https://arabic.rt.com/rtonline/live/1023181-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D9%85%D9%86-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%85%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%88%D8%AA%D9%88%D9%86%D8%AA%D9%86%D9%87%D8%A7%D9%85/" class="liveevent__title link" data-click="closePlayer">مباشرة من مدريد قبل الموقعة النهائية بين ليفربول وتونتنهام</a><a href="#" class="liveevent__close" data-click="closePlayer"></a></div><div class="liveevent__body"><a class="liveevent__link" id="liveevent-cover" href="https://arabic.rt.com/rtonline/live/1023181-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D9%85%D9%86-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D9%85%D9%88%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A8%D9%8A%D9%86-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%88%D8%AA%D9%88%D9%86%D8%AA%D9%86%D9%87%D8%A7%D9%85/" data-click="closePlayer"></a></div></div><script src="/static/js/common.min.js?v=65cd6iopmb55fe1dcbjsdfj57278c6diopnm54d703f"></script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>