<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ar"><head><meta charset="utf-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta property="fb:pages" content="294371471063470" /><meta property="og:description" content="أكدت مواقع مختصة بشؤون التقنية أن نظام "أندرويد-10" الجديد وصل إلى أحدث نسخة من هواتف Note التي تنتجها سامسونغ."  /><meta property="fb:app_id" content="1718417838397711"/><meta name="apple-mobile-web-app-capable" content="no" /><meta name="format-detection" content="telephone=yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimzied" content="width" /><meta http-equiv="cleartype" content="on" /><meta name="navigation" content="tabbed" /><meta name="theme-color" content="#000000"><title>هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد - RT Arabic</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><link rel="manifest" href="/static/manifest.json">
            <meta name="description" content="أكدت مواقع مختصة بشؤون التقنية أن نظام &quot;أندرويد-10&quot; الجديد وصل إلى أحدث نسخة من هواتف Note التي تنتجها سامسونغ." />
            <meta property="og:site_name" content="RT Arabic" />
            <meta property="og:locale" content="ar_AR" />
                <link rel="amphtml" href="https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/amp/">
        <meta name="apple-itunes-app" content="app-id=649316948, app-argument=arabicrtnews://articles/1068316" />
        <meta name="category" content="it"/>
        <meta property="og:type" content="article" />
        <meta property="og:title" content="هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد"/>
        <meta property="og:url" content="https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/"/>
        <meta name='publish-date' content="Mon, 16 Dec 2019 09:00:00 +0000" />
        <meta name="published_time_telegram" content="2019-12-16T09:00:00+00:00" />
    
                    <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@RTarabic"/>
            <meta name="twitter:creator" content="@RTarabic">
            <meta name="twitter:image:width" content="630"/>
            <meta name="twitter:image:height" content="354"/>
                    <meta name="twitter:title" content="هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد">
            <meta name="twitter:description" content="أكدت مواقع مختصة بشؤون التقنية أن نظام &quot;أندرويد-10&quot; الجديد وصل إلى أحدث نسخة من هواتف Note التي تنتجها سامسونغ.">
            <meta property="twitter:image" content="https://cdni.rt.com/media/pics/2019.12/original/5df4d98a4c59b73d0b5c9419.JPG"/>
            <meta property="og:image" content="https://cdni.rt.com/media/pics/2019.12/original/5df4d98a4c59b73d0b5c9419.JPG"/>
                
                <link rel="stylesheet" href="/static/css/template.css?v=4e1a3a7es8s4f75fcf0sdfdklj234768h4i7sgsri7856708Hx3993h6t514qwqw1"/><link rel="stylesheet" href="/static/css/ar-template.css?v=4eafyoiu4594ae1p234f8bnds123k1pg9867zc64ytad3df"/><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script>
                function getRoxotGroupId() {
                    try {
                        var storageKey = 'roxot-gid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 10000);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '10001';
                    }
                }
                function getRoxotSectorId() {
                    try {
                        var storageKey = 'roxot-sid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotDeep() {
                    try {
                        var storageKey = 'roxot-deep';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotEvent() {
                    return '' + (1 + Math.floor(Math.random() * 100));
                }
            </script><script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script><script type='text/javascript'>
                    googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1000, 0], [[728, 90], [970, 90], [970, 250]]).
                        addSize([768, 0], [[468, 60], [728, 90]]).
                        addSize([0, 0], [[300, 50], [320, 50]]).
                        build();
                    var mappingBox = googletag.sizeMapping().
                        addSize([1000, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([768, 0], [[250, 250], [300, 250], [300, 600]]).
                        addSize([0, 0], [300, 250]).
                        build();

                googletag.defineSlot('/144751494/AR_RT_IT', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1444749911054-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
                                googletag.defineSlot('/144751494/AR_RT_IT', [1, 1], 'div-gpt-ad-1444749911054-2').addService(googletag.pubads());
                googletag.pubads()
                    .setTargeting('roxot-group-id', getRoxotGroupId())
                    .setTargeting('roxot-sector-id', getRoxotSectorId())
                    .setTargeting('roxot-deep', getRoxotDeep())
                    .setTargeting('roxot-event-group-id', getRoxotEvent())
                    .setTargeting('roxot-event', getRoxotEvent())
                    .setTargeting('roxot-event-deep', getRoxotEvent())
                    .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                    .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                    .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
              });
            </script><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
                })();
            </script><!-- Begin comScore Tag --><script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "17935924" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                window.RT = window.RT || {};
                window.RT.taboola = window.RT.taboola || {};
                window.RT.taboola.ad = true;
            </script><script>
                window._newsroom = window._newsroom || [];

                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/rt-arabic/newsroom.js');
            </script><link rel="canonical" href="https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/"/><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.lazyClass = 'js-lazysize';
            window.lazySizesConfig.loadingClass = 'js-lazysize_loading';
            window.lazySizesConfig.loadedClass = 'js-lazysize_loaded';
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
        })();
    </script><script src="/static/js/libs/picturefill.min.js" async="async"></script><script src="/static/js/libs/ls.bgset.min.js" async="async"></script><script src="/static/js/libs/lazysizes.min.js" async="async"></script><style>
        img[data-sizes="auto"] { display: block; width: 100%; }
        img.js-lazysize_loaded,
        img.js-lazysize_loading,
        iframe.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
        }
        img.js-lazysize_loaded,
        iframe.js-lazysize_loading {
            opacity: 1;
            transition: opacity 300ms;
        }
    </style></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://arabic.rt.com",
            "logo": "https://arabic.rt.com/static/img/logo112x112.png",
            "name": "RT",
            "legalName": "Autonomous Nonprofit Organization \"TV-Novosti\"",
            "sameAs": [
                "https://www.facebook.com/rtarabic.ru",
                "https://twitter.com/RTarabic",
                "http://www.youtube.com/RTarabic",
                "https://soundcloud.com/rt_arabic",
                "https://vk.com/rt.arabic",
                "https://www.instagram.com/rtarabic_ru/",
                "https://www.periscope.tv/RTarabic"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://arabic.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/"
        },
        "headline": "هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/media/pics/2019.12/article/5df4d98a4c59b73d0b5c9419.JPG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT Arabic"
                    },
        "datePublished": "2019-12-16T09:00:00+00:00",
        "dateModified": "2019-12-16T07:58:31+00:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT",
            "logo": {
                "@type": "ImageObject",
                "url": "https://arabic.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "أكدت مواقع مختصة بشؤون التقنية أن نظام \"أندرويد-10\" الجديد وصل إلى أحدث نسخة من هواتف Note التي تنتجها سامسونغ."
    }
    </script><div class="b-layout" dir="rtl"><div class="b-header layout__header js-header"  id="header"><div id="offers"></div><div class="top-menu"><div class="control_width"><ul class="top-menu_group top-menu_lang" ><li  
          class="item-1 active "><a  
                  class="" 
                  target="_blank" 
                  href="//www.rt.com/"><span>ENG</span></a></li><li  
          class="item-2 active "><a  
                  class="" 
                  target="_blank" 
                  href="//russian.rt.com/"><span>РУС</span></a></li><li  
          class="item-3 active "><a  
                  class="" 
                  target="_blank" 
                  href="//actualidad.rt.com/"><span>ESP</span></a></li><li  
          class="item-4 active "><a  
                  class="" 
                  target="_blank" 
                  href="//deutsch.rt.com/"><span>DE</span></a></li><li  
          class="item-5 active "><a  
                  class="" 
                  target="_blank" 
                  href="//francais.rt.com/"><span>FR</span></a></li></ul><ul class="top-menu_group top-menu_apps"><li class="top-menu_feed"><a target="_blank" href="/rss/">RSS</a></li><li class="top-menu_mobapps"><a target="_blank" href="/mobile/">Mobile apps</a></li></ul><ul class="top-menu_group top-menu_projects"><li><a target="_blank" href="//russian.rt.com/inotv">ИНОТВ</a></li><li><a target="_blank" href="//rtd.rt.com/">RTД</a></li><li><a target="_blank" href="//ruptly.tv/">Ruptly</a></li></ul><ul class="top-menu_group top-menu_other"><li class="top-menu_sat"><a href="/satelites/">Satelites</a></li></ul></div></div><div class="info-menu"><div class="control_width"><a class="menu-mobile-icon js-mobile-icon"></a><a class="search-mobile-icon js-mobile-icon"></a><div class="info-menu_float"><div class="search b-header__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><time><span class="time">10:35 GMT, 16.12.2019</span></time></div><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">https://arabic.rt.com/</span></a><a href="/live/" class="live-link">مباشر</a><a class="info-menu__rtonline" href="/rtonline/"></a></div></div><div class="main-menu" id="main-menu"><div class="control_width"><ul class="main-menu_list" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/"><span>&nbsp;</span></a></li><li data-drop-element 
          class="item-2  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/news/"><span>الأخبار</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/middle_east/"><span>العالم العربي</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/world/"><span>أخبار العالم</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/russia/"><span>روسيا</span></a></li></ul></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/business/"><span>الاقتصاد</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/sport/"><span>الرياضة</span></a></li><li data-drop-element 
          class="item-5  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/prg/"><span>البرامج</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/prg/program/1061112"><span>أبعاد روسية</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/prg/program/987584"><span>بالتفاصيل</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/prg/program/595360"><span>قصارى القول</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/prg/program/792326"><span>اسأل أكثر</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/prg/program/10616"><span>رحلة في الذاكرة</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/prg/program/1009236"><span>نيوزميكر</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/prg/program/10516"><span>بانوراما</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/prg/program/819272"><span>فن الحياة</span></a></li><li  
          class="item-9  "><a  
                  class="" 
                  target="_blank" 
                  href="https://www.youtube.com/playlist?list=PL3A749369C10CBED1"><span>أفلام وثائقية</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/prg/program/1016267"><span>تحقيقات RT</span></a></li></ul></li><li data-drop-element 
          class="item-6  drop-sub-menu"><a data-drop-trigger 
                  class="" 
                   
                  href="/varieties/"><span>منوعات</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/technology/"><span>العلوم والتكنولوجيا</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/health/"><span>الصحة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/culture/"><span>الثقافة والفن</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/space/"><span>الفضاء</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/it/"><span>العالم الرقمي</span></a></li><li  
          class="item-6  "><a  
                  class="" 
                   
                  href="/car/"><span>عالم السيارات</span></a></li><li  
          class="item-7  "><a  
                  class="" 
                   
                  href="/funny/"><span>متفرقات</span></a></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/society/"><span>مجتمع</span></a></li></ul></li><li data-drop-element 
          class="item-7  drop-sub-menu"><a data-drop-trigger><span>ميديا</span></a><ul class="sub-menu" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="/features/"><span>تقارير مصورة</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="/infographics/"><span>إنفوجرافيك</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="/photolines/"><span>جولات مصورة</span></a></li><li  
          class="item-5  "><a  
                  class="" 
                   
                  href="/rtonline/"><span>RT Online</span></a></li></ul></li><li  
          class="item-8  "><a  
                  class="" 
                   
                  href="/press/"><span>صحافة ورأي</span></a></li><li  
          class="item-9  "><a  
                  class="link-herbal" 
                   
                  href="/360/"><span>RT 360</span></a></li><li  
          class="item-10  "><a  
                  class="" 
                   
                  href="/videoclub/"><span>فيديوهات</span></a></li></ul><ul class="alternative-menu_projects" ><li  
          class="item-1  "><a  
                  class="" 
                   
                  href="//freevideo.rt.com/"><span>Freevideo</span></a></li><li  
          class="item-2  "><a  
                  class="" 
                   
                  href="//russian.rt.com/inotv/"><span>инотв</span></a></li><li  
          class="item-3  "><a  
                  class="" 
                   
                  href="//rtd.rt.com/"><span>rtд</span></a></li><li  
          class="item-4  "><a  
                  class="" 
                   
                  href="//ruptly.tv/"><span>RUPTLY</span></a></li></ul></div></div></div><div class="b-wrapper "><div class="top-banner" align="center"><div class="control_width"><div class="border"><div class="center-banners"><!-- LB Top Slot AR_RT_IT--><div id='div-gpt-ad-1444749911054-0'><script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749911054-0'); });
                                </script></div></div></div></div></div><div class="control_width"><div class="section static_two-high_one"><div class="column static_66-high_100"><div class="cell"><div class="article "><h1 class="heading">هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد</h1><div class="info-panel"><div class="time-public"><p><time><span class="title">تاريخ النشر:</span><span class="date">16.12.2019</span> | <span class="time">09:00 GMT</span> | </time><a href="/it/">العالم الرقمي و Social media</a></p></div><script>
        if (!window.addthis) {
            var e = document.createElement('script'),
                    f = document.getElementsByTagName('script')[0],
                    u = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58867f55d14ecab3';
            e.async = true;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
    </script><script>
                var addthis_share = addthis_share || {};
                addthis_share.templates = {
                        twitter: 'هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد https://ar.rt.com/mwbg via @RTarabic'
                    };
            </script></div><div class="photo"><div class="photo__wrapper"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df4d98a4c59b73d0b5c9419.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df4d98a4c59b73d0b5c9419.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df4d98a4c59b73d0b5c9419.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df4d98a4c59b73d0b5c9419.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df4d98a4c59b73d0b5c9419.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df4d98a4c59b73d0b5c9419.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df4d98a4c59b73d0b5c9419.JPG 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df4d98a4c59b73d0b5c9419.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df4d98a4c59b73d0b5c9419.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df4d98a4c59b73d0b5c9419.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df4d98a4c59b73d0b5c9419.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df4d98a4c59b73d0b5c9419.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df4d98a4c59b73d0b5c9419.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df4d98a4c59b73d0b5c9419.JPG 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.12/xxs/5df4d98a4c59b73d0b5c9419.JPG"
                alt="هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.12/original/5df4d98a4c59b73d0b5c9419.JPG" alt="هواتف Note من سامسونغ تحصل على أحدث نسخ أندرويد" /></noscript></div><div class="copyright">

            
                Reuters

            
            
                    TM/ELO/FW1/Global Pixdesk

            
            </div></div><div class="font-panel js-fontpanel"><button id="fontBigger" title="زيادة حجم الخط" href="#"> A+ </button><button id="fontDefault" class="active" title="الخط بالحجم الطبيعي"> A </button><button id="fontSmaller" title=" تصغير حجم الخط "> A- </button><div id="get-short-url"><a href="/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/">انسخ الرابط</a><span class="short-url" dir="ltr">https://ar.rt.com/mwbg</span></div><script>
            var settings = {
                watchesID: 1068316            };
        </script><div class="article__watches"><div id="app-watches-counter"></div></div></div><div class="article__social-wrapper"><div class="article-facebook"><script>
                    window.RT = window.RT || {}
                    window.RT.facebook = {};
                </script><div class="fb-like"
                     data-href="https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/"
                     data-layout="button_count"
                     data-action="like"
                     data-size="small"
                     data-share="true"
                     data-show-faces="false"></div></div><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener"
               onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="text js-text js-mediator-article"><p class="intro">
            أكدت مواقع مختصة بشؤون التقنية أن نظام "أندرويد-10" الجديد وصل إلى أحدث نسخة من هواتف Note التي تنتجها سامسونغ.
        </p><p>وتبعا لموقع androidauthority فإن سامسونغ أصدرت نسخة مستقرة من واجهات One UI 2.0 المبنية على أساس نظام "ويندوز-10" الجديد، وأصبحت هذه النسخة متاحة لمستخدمي هواتف Galaxy Note 10 و Galaxy Note 10 Plus في ألمانيا حاليا، وقريبا ستصبح متاحة لمستخدمي هذه الهواتف في باقي بلدان العالم.</p><p>ويبلغ حجم الإصدار الجديد الذي حمل رمز N97-FXXU1BSL7 نحو 145 ميغابيت، ويأتي بالعديد من الإصلاحات التي تعزز نظام أمان أندرويد، وفي حال لم يتلق مستخدمو أجهزة Note&nbsp; في ألمانيا حاليا إشعارا يفيد بأن نظام تشغيل هواتفهم بات قابلا للتحديث يمكنهم التوجه إلى قائمة الإعدادات في الهاتف وتحديث النظام يدويا.</p><p>وتجدر الإشارة إلى أن سامسونغ كانت قد أتاحت نظام "أندرويد-10" لهواتف Galaxy S10 و S10 Plus و S10e في وقت سابق من الشهر الجاري، وكان من المفترض أن يصل هذا النظام لهواتف Note الجديدة مطلع العام القادم.</p><div class="video-iframe"><iframe class="video-iframe__iframe" width="100%" height="100%" src="//www.youtube.com/embed/LRkNJmHfAs4?" frameborder="0" allowfullscreen></iframe><script>
            if (!document.getElementById('vme-player')) {
                var vmePlayer = document.createElement('script');
                vmePlayer.setAttribute('id', 'vme-player');
                vmePlayer.setAttribute('site-id', 'MTcwNQ==');
                vmePlayer.src = '//vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js';
                if (document.body) {
                    document.body.appendChild(vmePlayer);
                }
            }
        </script></div>    <div class="arcticle__read-more read-more">
        <div class="read-more__title">إقرأ المزيد</div>
        <a class="read-more__link" href="/it/1068002-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D9%83%D8%B4%D9%81-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B9%D9%86-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%87%D8%A7%D8%AA%D9%81%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%81%D8%A6%D8%A9-a/" target="_blank">
                            <div class="read-more__photo">
                    <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df363754c59b770c42fadd9.PNG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df363754c59b770c42fadd9.PNG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df363754c59b770c42fadd9.PNG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df363754c59b770c42fadd9.PNG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df363754c59b770c42fadd9.PNG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df363754c59b770c42fadd9.PNG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df363754c59b770c42fadd9.PNG 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df363754c59b770c42fadd9.PNG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df363754c59b770c42fadd9.PNG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df363754c59b770c42fadd9.PNG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df363754c59b770c42fadd9.PNG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df363754c59b770c42fadd9.PNG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df363754c59b770c42fadd9.PNG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df363754c59b770c42fadd9.PNG 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class="read-more__cover js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.12/xxs/5df363754c59b770c42fadd9.PNG"
                alt="سامسونغ تكشف رسميا عن أحدث هاتفين من الفئة "A""
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.12/original/5df363754c59b770c42fadd9.PNG" alt="سامسونغ تكشف رسميا عن أحدث هاتفين من الفئة "A"" /></noscript>                </div>
                        <span class="read-more__footer">سامسونغ تكشف رسميا عن أحدث هاتفين من الفئة "A"</span>
        </a>
    </div>
<p>ومن أبرز الميزات التي يحملها أندرويد الجديد للمستخدم هو "الوضع المظلم" للشاشة والذي يساهم في توفير الطاقة ويحمي عيني المستخدم من الإشعاعات الضارة، إضافة إلى قدرة المستخدم على التحكم بالتطبيقات عبر تغيير مقدار الضغط على الشاشة، كما في هواتف آبل.</p><p>المصدر: androidauthority</p><div class="article__social-wrapper"><div class="article__google-news article__google-news_desktop"><span>تابعوا RT على</span><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile"><a href="https://news.google.com/publications/CAAqBwgKMP263gIw8J0c" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div><div class="clears mh"></div></div></div><div class="column__cell"><div class="banners banners_content-banner"><a href="https://www.telegram.me/rtarabictelegram" target="_blank"><img class="banners__img banners__img_content-banner" src="https://cdni.rt.com/media/pics/2019.02/original/5c653dabd43750b6128b458b.jpg" alt=""></a></div></div><div class="news-tags news-tags_article"><a rel="tag" href="/tags/it_portable/">أجهزة محمولة</a><a rel="tag" href="/tags/mobile/">الاجهزة النقالة - Mobile</a><a rel="tag" href="/tags/programming/">البرمجة</a><a rel="tag" href="/tags/Android/">اندرويد - Android</a><a rel="tag" href="/tags/application/">تطبيقات</a><a rel="tag" href="/tags/new_tech/">جديد التقنية</a><a rel="tag" href="/tags/Samsung/">سامسونغ - Samsung</a><a rel="tag" href="/tags/galaxy/">غالاكسي</a><a rel="tag" href="/tags/phone/">هاتف</a><a rel="tag" href="/focuses/70111-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A%D8%A9/">كوريا الجنوبية</a></div><script type="text/javascript">
                window.RT = window.RT || {};
                window.RT.randomAdvertising = 'postquare';
                if (window.RT.randomAdvertising === 'taboola') {
                    window.RT.taboola = window.RT.taboola || {};
                    window.RT.taboola.type = 'article';
                }
            </script><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-below-article-thumbnails"></div><div id="POSTQUARE_WIDGET_96451" class="js-postquare-widget"></div><script data-cfasync="false">
            window.RT = window.RT || {};
            if (window.RT.randomAdvertising === 'postquare') {
                (function(P, o, s, t, Q, r, e) {
                    P['PostquareObject'] = Q;
                    P[Q] = P[Q] || function() {
                        (P[Q].q = P[Q].q || []).push(arguments)
                    }, P[Q].l = 1 * new Date();
                    r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                    r.async = 1;
                    r.src = t;
                    e.parentNode.insertBefore(r, e)
                })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                __posWidget('createWidget', {
                    wwei: 'POSTQUARE_WIDGET_96451',
                    pubid: 170734,
                    webid: 139705,
                    wid: 96451,
                    on: 'postquare'
                });
            }
        </script><script>
            (function () {
                var initGaEvent = function () {
                    var href = this.href;

                    if (href.indexOf('arabic.rt.com') > -1) {
                        ga('send', 'event', 'Engageya_RT_Link', 'Click', href);
                    } else {
                        ga('send', 'event', 'Engageya_External_Link', 'Click', href);
                    }
                };

                var  live = function(eventType, elementQuerySelector, cb) {
                    document.addEventListener(eventType, function (event) {

                        var qs = document.querySelectorAll(elementQuerySelector);

                        if (qs) {
                            var el = event.target, index = -1;
                            while (el && ((index = Array.prototype.indexOf.call(qs, el)) === -1)) {
                                el = el.parentElement;
                            }

                            if (index > -1) {
                                cb.call(el, event);
                            }
                        }
                    });
                };

                live('click', '.js-postquare-widget .eng_widget_href', initGaEvent);

            })();
        </script><div data-components="Article-comments"><div class="Article-comments"  id="comments" data-post-url="https://arabic.rt.com/it/1068316-%D9%87%D9%88%D8%A7%D8%AA%D9%81-note-%D9%85%D9%86-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%A3%D8%AD%D8%AF%D8%AB-%D9%86%D8%B3%D8%AE-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF/" data-post-id="1068316"><div class="Section-block"><button class="SpotIM-button more-button SpotIM-spinner-flex"><span class="SpotIM-spinner"></span><span>شارك بالتعليقات</span></button></div></div></div><script>
            const spotIMButton = document.querySelector('.SpotIM-button');
            let spotIMContainer = document.querySelector('.Article-comments');
           let spotIMSpinner = document.querySelector('.SpotIM-spinner');
            document.addEventListener('spot-im-conversation-loaded', function(event) {
                removeButton();
            });


            spotIMButton.addEventListener('click', createSpotIM);

            function createSpotIM () {


            spotIMSpinner.classList.add('SpotIM-spinnerActive');

            (function (d, w, c) {
                let n = d.getElementById(c.id),
                    s = d.createElement("script"),
                    f = function () {
                        n.appendChild(s);
                        spotIMButton.removeEventListener('click', createSpotIM);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://launcher.spot.im/spot/sp_KjKAdRDl";
                s.setAttribute('data-spotim-module', 'spotim-launcher');
                s.setAttribute('data-post-url', c.getAttribute('data-post-url'));
                s.setAttribute('data-post-id', c.getAttribute('data-post-id'));

                if (w.opera === "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, spotIMContainer);
        }

        function removeButton() {
            spotIMButton.remove();
        }
    </script></div></div><div class="column static_33-high_100"><div class="break-in_100"><div class="cell"><div class="column-left">
	<div class="caption-decor">
        <h2>العناوين</h2>
    </div>
    <ul class="column-left_list">
	    		    	<li>
            <a  href="/middle_east/1068693-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%85%D9%82%D8%AA%D9%84-%D8%AE%D9%85%D8%B3%D8%A9-%D8%B1%D8%AC%D8%A7%D9%84-%D8%A3%D9%85%D9%86-%D8%A8%D9%8A%D9%86%D9%87%D9%85-%D8%B6%D8%A8%D8%A7%D8%B7-%D9%81%D9%8A-%D9%87%D8%AC%D9%88%D9%85-%D9%84%D9%80%D8%AF%D8%A7%D8%B9%D8%B4/">
                <div class="photo">
                    <div class="photo__wrap">
                        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source
                media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df74a194236045dd91e95cc.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df74a194236045dd91e95cc.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df74a194236045dd91e95cc.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df74a194236045dd91e95cc.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df74a194236045dd91e95cc.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df74a194236045dd91e95cc.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df74a194236045dd91e95cc.JPG 2480w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><source
                data-srcset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df74a194236045dd91e95cc.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df74a194236045dd91e95cc.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df74a194236045dd91e95cc.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df74a194236045dd91e95cc.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df74a194236045dd91e95cc.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df74a194236045dd91e95cc.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df74a194236045dd91e95cc.JPG 1240w
                "
                srcset="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="
                                            data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==
                                    "
                class=" js-lazysize"
                data-src="https://cdni.rt.com/media/pics/2019.12/xxs/5df74a194236045dd91e95cc.JPG"
                alt="احتجاجات العراق"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/media/pics/2019.12/original/5df74a194236045dd91e95cc.JPG" alt="احتجاجات العراق" /></noscript>                    </div>
                </div>
            	<span>
                    العراق.. مقتل خمسة رجال أمن بينهم ضابط في هجوم لـ"داعش"
                                            
                </span>
            </a>
        </li>
	    	        		    	<li>
            <a  href="/business/1068651-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D9%85%D8%A7%D8%B1-%D9%84%D8%A8%D9%84%D8%AF%D8%A7%D9%86-%D8%AF%D9%85%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%87%D9%8A-%D9%85%D8%AC%D8%A7%D9%84-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A-%D8%B1%D8%A7%D8%A8%D8%AD-%D8%AC%D8%AF%D8%A7/">
		        <span>
                    الأسد: إعادة الإعمار لبلدان دمرتها الحرب هي مجال استثماري رابح جدا
                                            
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/1068665-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84/">
		        <span>
                    قوات حفتر تعلن إصابة وزير الداخلية في حكومة الوفاق جراء محاولة اغتيال
                                                                    
                </span>
            </a>
        </li>
        	        		    	<li>
            <a  href="/middle_east/1068673-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D9%84%D9%85%D8%B2%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%88%D8%B1-%D8%A8%D9%85%D9%88%D8%B6%D9%88%D8%B9-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9/">
		        <span>
                    تأجيل الاستشارات النيابية في لبنان للمرة الثانية
                                                    
                </span>
            </a>
        </li>
        	                                                        </ul>
</div></div></div><div class="break-in_100"><div class="cell"><div class="popular" data-tb-region="Popular">
    <div class="caption-decor bb_light-red"  >
        <h2>
            <a  href="/popular">
                    الأكثر قراءة
            </a>
        </h2>
    </div>
    <ul class="popular_list">
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/videoclub/1068346-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AD%D8%A7%D9%88%D9%84-%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81-%D8%B7%D9%81%D9%84-%D9%81%D9%8A-%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%B1/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df4f5314236040b8c2967e3.PNG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df4f5314236040b8c2967e3.PNG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df4f5314236040b8c2967e3.PNG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df4f5314236040b8c2967e3.PNG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df4f5314236040b8c2967e3.PNG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df4f5314236040b8c2967e3.PNG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df4f5314236040b8c2967e3.PNG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df4f5314236040b8c2967e3.PNG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df4f5314236040b8c2967e3.PNG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df4f5314236040b8c2967e3.PNG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df4f5314236040b8c2967e3.PNG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df4f5314236040b8c2967e3.PNG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df4f5314236040b8c2967e3.PNG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df4f5314236040b8c2967e3.PNG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"><span class="play">
                &nbsp;
            </span></i></div>                    </span>
                    <span class="popular_header">
                        امرأة تحاول اختطاف طفل في وضح النهار!
                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1068346"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1068346'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1068449-%D8%BA%D8%B1%D8%A7%D9%87%D8%A7%D9%85-%D9%85%D8%AE%D8%A7%D8%B7%D8%A8%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-%D9%85%D9%86-%D9%82%D8%B7%D8%B1-%D8%B9%D9%84%D9%8A%D9%83%D9%85-%D8%A3%D9%86-%D8%AA%D8%BA%D9%8A%D8%B1%D9%88%D8%A7-%D8%A3%D9%86%D9%81%D8%B3%D9%83%D9%85/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df5ec6f4c59b73cdf2ae111.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df5ec6f4c59b73cdf2ae111.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df5ec6f4c59b73cdf2ae111.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df5ec6f4c59b73cdf2ae111.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df5ec6f4c59b73cdf2ae111.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df5ec6f4c59b73cdf2ae111.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df5ec6f4c59b73cdf2ae111.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df5ec6f4c59b73cdf2ae111.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df5ec6f4c59b73cdf2ae111.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df5ec6f4c59b73cdf2ae111.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df5ec6f4c59b73cdf2ae111.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df5ec6f4c59b73cdf2ae111.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df5ec6f4c59b73cdf2ae111.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df5ec6f4c59b73cdf2ae111.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        غراهام مخاطبا السعوديين من قطر: عليكم أن تغيروا أنفسكم
                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1068449"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1068449'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/world/1068471-%D8%B9%D8%A8%D8%A7%D8%A1%D8%A9-%D8%A5%D9%8A%D9%81%D8%A7%D9%86%D9%83%D8%A7-%D9%81%D9%8A-%D9%82%D8%B7%D8%B1-%D8%AA%D9%84%D9%81%D8%AA-%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1-%D8%B5%D9%88%D8%B1/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df608f042360412f857f519.JPG 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df608f142360412f857f51a.JPG 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df608f042360412f857f518.JPG 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df608f142360412f857f51b.JPG 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df608f142360412f857f51c.JPG 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df608f042360412f857f517.JPG 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df608f142360412f857f51d.JPG 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df608f042360412f857f519.JPG 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df608f142360412f857f51a.JPG 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df608f042360412f857f518.JPG 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df608f142360412f857f51b.JPG 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df608f142360412f857f51c.JPG 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df608f042360412f857f517.JPG 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df608f142360412f857f51d.JPG 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        عباءة إيفانكا في قطر تلفت الأنظار (صور)
                                        
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1068471"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1068471'
        };"
    ></span>
</p>            </li>
                    <li class="popular_marker" data-tb-region-item>
                <a  class="popular_link" href="/middle_east/1068450-%D8%A3%D9%85%D9%8A%D8%B1-%D9%82%D8%B7%D8%B1-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AF%D8%B9%D9%85-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9/">
                    <span class="popular_media">
                    <div
        class="cover js-lazysize  cover_bg-image  cover_ratio"

        
                                    style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==);"
                data-bgset="
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df5ee0a4c59b73cdf2ae118.jpg 560w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df5ee0a4c59b73cdf2ae118.jpg 640w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df5ee0a4c59b73cdf2ae118.jpg 920w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df5ee0a4c59b73cdf2ae118.jpg 1080w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df5ee0a4c59b73cdf2ae118.jpg 1536w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df5ee0a4c59b73cdf2ae118.jpg 1960w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df5ee0a4c59b73cdf2ae118.jpg 2480w
                    [(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)] |
                    https://cdni.rt.com/media/pics/2019.12/xxs/5df5ee0a4c59b73cdf2ae118.jpg 280w,
                    https://cdni.rt.com/media/pics/2019.12/xs/5df5ee0a4c59b73cdf2ae118.jpg 320w,
                    https://cdni.rt.com/media/pics/2019.12/thumbnail/5df5ee0a4c59b73cdf2ae118.jpg 460w,
                    https://cdni.rt.com/media/pics/2019.12/m/5df5ee0a4c59b73cdf2ae118.jpg 540w,
                    https://cdni.rt.com/media/pics/2019.12/l/5df5ee0a4c59b73cdf2ae118.jpg 768w,
                    https://cdni.rt.com/media/pics/2019.12/article/5df5ee0a4c59b73cdf2ae118.jpg 980w,
                    https://cdni.rt.com/media/pics/2019.12/xxl/5df5ee0a4c59b73cdf2ae118.jpg 1240w
                "
                data-sizes="auto"
                        ><i class="icond-video"></i></div>                    </span>
                    <span class="popular_header">
                        الدوحة مستعدة لدعم طرابلس أمنيا واقتصاديا!
                                                
                    </span>
                </a>
                <script>window.__counterEyeListings__ = {show: false};</script>

<p class=" watches ">
    <span
        data-watches-id="1068450"
        class="watches__counter "
        data-component="CounterEye"
        onclick=" return {
            publicId: '1068450'
        };"
    ></span>
</p>            </li>
            </ul>
</div></div></div><div class="break-high_hide">
    <div class="cell">
    	<div class="left-banner">
			
<div class="section many-banners "><div 
				 
				
			><div class="column"><div class="cell"><a href="https://www.facebook.com/RTArabicKnowledge" ><img src="https://cdni.rt.com/media/pics/2017.11/original/5a1e8bc9d437507d7a8b4569.JPG" 
									 alt=""></a></div></div></div></div>		</div>
    </div>
</div>
</div></div></div></div><div class="clears mh"></div><div class="footer js-mediator-footer"><div class="footer__control-width"><div class="footer__left footer__left_light"><div class="search footer__search"><div class="seach_form-wrap"><form method="get" action="/search" id="cse" class="seach_form "><input type="hidden"    name="cx"  value="012273702381800949580:iy4mxcpqrji" /><input type="hidden"    name="cof" value="FORID:11" /><input type="hidden"    name="ie"  value="utf8" /><input type="text"      name="q"   value="" class="search_input-txt" maxlength="100" /><input type="submit" name="sa" value="البحث" title="search" class="search_input-sbmt" /><span class="icon-search">&nbsp;</span></form></div></div><div class="footer__social"><ul class="socials  "><li class="socials__item  socials__item_align-left"><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  socials__item_align-left"><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  socials__item_align-left"><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  socials__item_align-left"><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  socials__item_align-left"><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  socials__item_align-left"><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  socials__item_align-left"><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div></div><div class="footer__right"><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/info/" class="secondary-menu__link" >موسوعة RT</a></li><li class="secondary-menu__item"><a href="/lessons/russian/" class="secondary-menu__link" >دروس اللغة الروسية</a></li><li class="secondary-menu__item"><a href="/schedule/" class="secondary-menu__link" >جدول بث القناة</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="https://www.youtube.com/playlist?list=PL3A749369C10CBED1" class="secondary-menu__link"  target="_blank">أفلام وثائقية</a></li><li class="secondary-menu__item"><a href="/channel/" class="secondary-menu__link" >معلومات عامة حول القناة</a></li><li class="secondary-menu__item"><a href="/tags/" class="secondary-menu__link" >الكلمات الدليلية</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/vacancy/" class="secondary-menu__link" >وظائف شاغرة</a></li><li class="secondary-menu__item"><a href="/persons/" class="secondary-menu__link" >فريق RTarabic</a></li><li class="secondary-menu__item"><a href="mailto:feedback@rtarabic.com" class="secondary-menu__link" >اتصل بنا</a></li></ul><ul class="footer__secondary-menu secondary-menu"><li class="secondary-menu__item"><a href="/mobile/" class="secondary-menu__link" >تطبيقات RT</a></li><li class="secondary-menu__item"><a href="/voting/" class="secondary-menu__link" >استطلاعات الرأي</a></li><li class="secondary-menu__item"><a href="/satelites/" class="secondary-menu__link" >أين يمكنك متابعة أخبار RT</a></li><li class="secondary-menu__item"><a href="/privacy-policy/" class="secondary-menu__link" >سياسة الخصوصية لـ RT</a></li></ul></div><div class="footer__left"><div class="footer__navs"><ul class="footer__langs"><li class="footer__langs-item"><a class="footer__langs-link" href="//rt.com/" target="_blank">English</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//actualidad.rt.com/" target="_blank">Español</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//russian.rt.com/" target="_blank">Русский</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//deutsch.rt.com/" target="_blank">Deutsch</a></li><li class="footer__langs-item"><a class="footer__langs-link" href="//francais.rt.com/" target="_blank">Français</a></li></ul></div></div></div><div class="footer__socials visible-only-xs"><ul class="socials"><li class="socials__item  "><a href="//www.facebook.com/rtarabic.ru" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="//twitter.com/RTarabic" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="//www.youtube.com/RTarabic" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="//soundcloud.com/rt_arabic" class="socials__link socials__link_soundcloud" target="_blank">soundcloud</a></li><li class="socials__item  "><a href="//vk.com/rt.arabic" class="socials__link socials__link_vk" target="_blank">vk</a></li><li class="socials__item  "><a href="https://www.instagram.com/rtarabic_ru/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://www.periscope.tv/RTarabic" class="socials__link socials__link_periscope" target="_blank">periscope</a></li><li class="socials__item  "><a href="http://t.me/rtarabictelegram" class="socials__link socials__link_telegram" target="_blank">telegram</a></li></ul></div><div class="footer__copyright"><div class="footer__control-width"><a  href="/" class="footer__logo"><i class="footer__logo-img">RT Arabic</i>
                        شروط استخدام الموقع
                    </a><a  class="footer__copyright-disclaimer" href="/channel/disclaimer/">شروط استخدام الموقع</a><span class="footer__copyline">روسيا اليوم تي في نوفوستي 2007-2019 &copy; جميع الحقوق محفوظة</span></div></div></div></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script><script defer="defer" src="/static/views/article.min.js?v=1772578"></script><!-- BEGIN EFFECTIVE MEASURE CODE --><!-- COPYRIGHT EFFECTIVE MEASURE --><script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /></noscript><!--END EFFECTIVE MEASURE CODE --><!-- tns-counter.ru --><script type="text/javascript">
    (function(win, doc, cb){
        (win[cb] = win[cb] || []).push(function() {
            try {
                tnsCounterRussianrt_com = new TNS.TnsCounter({
                    'account':'russianrt_com',
                    'tmsec': 'rt_arabic'
                });
            } catch(e){}
        });

        var tnsscript = doc.createElement('script');
        tnsscript.type = 'text/javascript';
        tnsscript.async = true;
        tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
            '//www.tns-counter.ru/tcounter.js';
        var s = doc.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tnsscript, s);
    })(window, this.document,'tnscounter_callback');
</script><noscript><img src="//www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_arabic/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru --><!-- google counter --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3235065-3', 'auto');

    // Set Dimension for PWA
    if ( !navigator.onLine ){
        ga('set', 'dimension1', 'offline');
    }
    
            ga('set', 'dimension3', '16 ديسمبر, 2019');
    
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

</script><div style="overflow: hidden; height: 0px;"><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter42320714 = new Ya.Metrika({
                        id:42320714,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="https://mc.yandex.ru/watch/42320714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='0' height='0'><\/a>")
    </script><!--/LiveInternet--></div><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820233" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script><!-- /mediator --><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1828052974188625'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=1828052974188625&ev=PageView&noscript=1"
                /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- 1x1 AR_RT_IT --><div id='div-gpt-ad-1444749911054-2' style='height:1px; width:1px;'><script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444749911054-2'); });
                </script></div><script>
            window.CounterEye = {};
                                    window.CounterEye.getDataUrl = 'https://arabic.rt.com/nbc-stats';
                
            var watchesHostUrl = '',
                watchesNbc = '';
                    var watchesHostUrl = 'https://arabic.rt.com/nbc-stats';
                            var watchesNbc = {
                url : 'https://nbc.rt.com/nbc/ar/',
                publicId : '1068316'
            };
                </script><script>
                // Код для удаления зарегистрированного ранее сервис воркера.
                if ('serviceWorker' in navigator) {
                    navigator.serviceWorker.getRegistrations()
                        .then(function(registrations) {
                            for(let registration of registrations) {
                                registration.unregister()
                            } })
                }
            </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><a class="cookies__banner-button js-cookies-button">موافق</a><p class="cookies__banner-text">  هذا الموقع يستخدم ملفات تعريف الارتباط .بامكانك قراءة <a href="/privacy-policy/" target="_blank"> شروط الاستخدام</a> لتفعيل هذه الخاصية اضغط هنا</p></div></div><div class="b-layout__liveevent liveevent liveevent_preview liveevent_hide" data-component="Liveevent" onclick="return {
                    id: 'liveevent-cover',
                    docId: '5df7290c4236045ce131537c',
                    stream: false,
                    cover: 'https://cdni.rt.com/media/pics/2019.12/thumbnail/5df7501f4c59b71b4a33618c.jpg',
                    cssClasses: {
                        show: 'liveevent_show',
                        hide: 'liveevent_hide'
                    }
            }"><div class="liveevent__header"><a href="https://arabic.rt.com/rtonline/video/1068653-%D8%A3%D8%B1%D8%AE%D8%A8%D9%8A%D9%84-%D8%A7%D9%84%D8%B2%D9%84%D8%A7%D8%B2%D9%84/" class="liveevent__title link" data-click="closePlayer">أرخبيل الزلازل</a><a href="#" class="liveevent__close" data-click="closePlayer"></a></div><div class="liveevent__body"><a class="liveevent__link" id="liveevent-cover" href="https://arabic.rt.com/rtonline/video/1068653-%D8%A3%D8%B1%D8%AE%D8%A8%D9%8A%D9%84-%D8%A7%D9%84%D8%B2%D9%84%D8%A7%D8%B2%D9%84/" data-click="closePlayer"></a></div></div><script src="/static/js/common.min.js?v=65cd6iopmb55fe1dcbjsdfj57278c6diopnm54d703f"></script><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script type="text/javascript" src="/static/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/static/js/jquery.twentytwenty.js"></script>
</body></html>